<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1">


<!-- Search Engine Optimization by Rank Math - https://s.rankmath.com/home -->
<title>Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV</title>
<meta name="description" content="Aggiornamento Terremoto Nord Italia."/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV" />
<meta property="og:description" content="Aggiornamento Terremoto Nord Italia." />
<meta property="og:url" content="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" />
<meta property="og:site_name" content="Post Breve" />
<meta property="article:publisher" content="https://www.facebook.com/postbreve/" />
<meta property="article:tag" content="INGV" />
<meta property="article:tag" content="INGV Terremoti" />
<meta property="article:tag" content="Lombardia" />
<meta property="article:tag" content="Nord Italia" />
<meta property="article:tag" content="Repliche Terremoto" />
<meta property="article:tag" content="Sentito il Terremoto" />
<meta property="article:tag" content="Terremoto" />
<meta property="article:tag" content="Terremoto Bergamo" />
<meta property="article:tag" content="Terremoto Como" />
<meta property="article:tag" content="Terremoto Lombardia" />
<meta property="article:tag" content="Terremoto Milano" />
<meta property="article:tag" content="Terremoto Nord Italia" />
<meta property="article:tag" content="Terremoto Oggi" />
<meta property="article:tag" content="Terremoto Pavia" />
<meta property="article:tag" content="Ultima Ora Terremoto" />
<meta property="article:tag" content="Ultime Notizie" />
<meta property="article:section" content="Meteo Terremoti" />
<meta property="og:updated_time" content="2021-12-18T14:25:08+01:00" />
<meta property="og:image" content="https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg" />
<meta property="og:image:secure_url" content="https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg" />
<meta property="og:image:alt" content="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV" />
<meta name="twitter:description" content="Aggiornamento Terremoto Nord Italia." />
<meta name="twitter:site" content="@postbreve" />
<meta name="twitter:creator" content="@postbreve" />
<meta name="twitter:image" content="https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg" />
<script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://postbreve.com/#organization","name":"Post Breve"},{"@type":"WebSite","@id":"https://postbreve.com/#website","url":"https://postbreve.com","name":"Post Breve","publisher":{"@id":"https://postbreve.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg","url":"https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg","width":"200","height":"200","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://postbreve.com","name":"Notizie Oggi"}},{"@type":"ListItem","position":"2","item":{"@id":"https://postbreve.com/t/ingv","name":"INGV"}},{"@type":"ListItem","position":"3","item":{"@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html","name":"Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV"}}]},{"@type":"Person","@id":"https://postbreve.com/author/federica-santoni","name":"Federica Santoni","description":"Le notizie di Federica Santoni su Post Breve","url":"https://postbreve.com/author/federica-santoni","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/d7752b79ed55418ad108451365b7a771?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/d7752b79ed55418ad108451365b7a771?s=96&amp;d=mm&amp;r=g","caption":"Federica Santoni","inLanguage":"it-IT"},"sameAs":["https://postbreve.com"],"worksFor":{"@id":"https://postbreve.com/#organization"}},{"@type":"WebPage","@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#webpage","url":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html","name":"Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV","datePublished":"2021-12-18T14:24:48+01:00","dateModified":"2021-12-18T14:25:08+01:00","author":{"@id":"https://postbreve.com/author/federica-santoni"},"isPartOf":{"@id":"https://postbreve.com/#website"},"primaryImageOfPage":{"@id":"https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#breadcrumb"}},{"@type":"NewsArticle","headline":"Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV","datePublished":"2021-12-18T14:24:48+01:00","dateModified":"2021-12-18T14:25:08+01:00","author":{"@id":"https://postbreve.com/author/federica-santoni"},"publisher":{"@id":"https://postbreve.com/#organization"},"description":"Aggiornamento Terremoto Nord Italia.","name":"Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV","@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#richSnippet","isPartOf":{"@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#webpage"},"image":{"@id":"https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html#webpage"}}]}</script>
<!-- /Rank Math WordPress SEO plugin -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed" href="https://postbreve.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed dei commenti" href="https://postbreve.com/comments/feed" />
<style type="text/css" media="all">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</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://postbreve.com/wp-content/cache/wpo-minify/1639670742/assets/wpo-minify-header-479a1c16.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://postbreve.com/wp-content/cache/wpo-minify/1639670742/assets/wpo-minify-header-f5340c16.min.js' id='wpo_min-header-0-js'></script>
<link rel="https://api.w.org/" href="https://postbreve.com/wp-json/" /><link rel="alternate" type="application/json" href="https://postbreve.com/wp-json/wp/v2/posts/24518" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://postbreve.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://postbreve.com/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fterremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" />
<link rel="alternate" type="text/xml+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fterremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html&#038;format=xml" />
<style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li, .twitterbox li { padding:0px; font-size: 1.025em; line-height:1.5em;  }
.gravatar_recent_comment span.author { font-weight:bold; }
.gravatar_recent_comment img { width:50px; height:50px; float:left; margin: 0 10px 0 0; }
ul.recent-postcat li {position:relative;border-bottom: 1px solid #EAEAEA;padding: 0 0 0.5em !important;margin: 0 0 1em !important;}
ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child  { border-bottom: none;  }
ul.recent-postcat li .feat-post-meta { margin: 0px 0 0 68px; }
ul.recent-postcat li.has_no_thumb .feat-post-meta { margin: 0px; }
ul.recent-postcat img {background: white;padding: 5px;margin:0px;border: 1px solid #DDD;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {margin: 0;}
#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title {width: 100%;font-size: 1.05em; line-height:1.35em !important;font-weight: bold;}
ul.recent-postcat li .feat-post-meta small { font-size: 0.85em; padding:0; }
ul.recent-postcat li .feat-post-meta small .widget-feat-comment {display:none;}
.bp-searchform {margin: 0px;padding: 5%;float: left;width: 90%;background: white;border: 1px solid #DDD;}
.bp-searchform label {display:none;}
#custom div.medium-thumb {margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important;}
#custom div.medium-thumb p {text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden;}
#custom div.medium-thumb img {float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important;}
ul.recent-postcat li.the-sidefeat-thumbnail img {padding:3px !important;border:1px solid #ddd;}
#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover {background:white none;padding:3px;border:1px solid #ccc;}
ul.recent-postcat li.the-sidefeat-medium .feat-post-meta {margin: 0;}
</style><link rel="amphtml" href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html/amp">
<meta property="fb:pages" content="1419812531642521" />
<meta property="fb:app_id" content="825674377493215"/>
<meta http-equiv="refresh" content="600" />
<!-- <base target="_blank"> -->


<link href="https://postbreve.com/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" />
<link rel="icon" href="/favicon.ico" type="images/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="pingback" href="https://postbreve.com/xmlrpc.php" />
<meta name="robots" content="index,follow" />

<script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716"
     crossorigin="anonymous"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-71698020-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-71698020-1');
</script>


<script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=6120fc71280da900129872c3&product=sop' async='async'></script>

</head>

<body class="post-template-default single single-post postid-24518 single-format-standard unknown" id="custom" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;">

<amp-auto-ads type="adsense"
        data-ad-client="ca-pub-6449328031512716">
</amp-auto-ads>


<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<!-- CONTAINER START -->
<div id="container">

<!-- HEADER START -->
<header class="iegradient _head" id="header" itemscope itemtype="https://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">

	
	<div ><a rel="home" href="/" title="Post Breve Ultime Notizie"><span style="color:#faca34;font-size: 54px;font-weight: bold;">Post</span><span style="color:#8cc63f;font-size: 54px;font-weight: bold;">Breve</span><span style="font-size: 32px;color:#c7c0b8;text-transform:none;">.com</span></a></div >
	<p id="site-description">Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; è il loro modo di rendersi interessanti ~ Arthur Schopenhauer</p>

	
</div>
<!-- SITEINFO END -->

<div style="float:left;padding: 1.4em 0 0;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script>
<!-- Dimensione Automatica Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6449328031512716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>
</div>
</header>
<!-- HEADER END -->



<div class="container-wrap">


<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-categorie" class="sf-menu"><li id='menu-item-24'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor no_desc  tn_cat_color_3 "><a  href="https://postbreve.com/c/notizie-italia">Italia</a></li>
<li id='menu-item-22'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_2 "><a  href="https://postbreve.com/c/notizie-estere">Esteri</a></li>
<li id='menu-item-21'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a  href="https://postbreve.com/c/notizie-economia">Economia</a></li>
<li id='menu-item-26'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_11 "><a  href="https://postbreve.com/c/notizie-lifestyle">LifeStyle</a></li>
<li id='menu-item-27'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_10 "><a  href="https://postbreve.com/c/notizie-salute">Salute</a></li>
<li id='menu-item-28'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a  href="https://postbreve.com/c/notizie-scienza">Scienza</a></li>
<li id='menu-item-29'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a  href="https://postbreve.com/c/notizie-spettacolo">Intrattenimento</a></li>
<li id='menu-item-30'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a  href="https://postbreve.com/c/notizie-sport">Sport</a></li>
<li id='menu-item-32'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a  href="https://postbreve.com/c/notizie-tecnologia">Tech</a></li>
</ul></nav>
<!-- NAVIGATION END -->





<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-24518 post type-post status-publish format-standard hentry category-notizie-meteo category-prima-pagina tag-ingv tag-ingv-terremoti tag-lombardia tag-nord-italia tag-repliche-terremoto tag-sentito-il-terremoto tag-terremoto tag-terremoto-bergamo tag-terremoto-como tag-terremoto-lombardia tag-terremoto-milano tag-terremoto-nord-italia tag-terremoto-oggi tag-terremoto-pavia tag-ultima-ora-terremoto tag-ultime-notizie has_thumb" id="post-24518"  itemscope="" itemtype="https://schema.org/Article">

<div class="post-top">
<h1 style="padding-bottom: 0.2em;" class="post-title entry-title"  itemprop="name headline"><a style="text-decoration:none!important;color: #555;" href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" rel="bookmark" title="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV">Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV</a></h1>
</div>

<div class="post-top">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script>
<!-- Dimensione Automatica Reattiva -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6449328031512716"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="post-top" style="margin-top: 11px;">
<h2 style="font-size: 1.3em;text-transform: none;font-style: italic;">
Aggiornamento Terremoto Nord Italia. Un terremoto in Lombardia di magnitudo 4,4 è stato registrato dalla Rete Sismica Nazionale di INGV Terremoti alle ore 11:34 italiane di oggi, 18 dicembre...
</h2>
</div>

<div class="post-top" style="margin-top: 11px;">
<p class="post-byline"><span class="post-author vcard">Scritto da Federica Santoni</span> &middot; Data aggiornamento: 18 Dicembre 2021<span class="meta-no-display"><a href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" rel="bookmark">Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV</a></span></p>
</div>

<div style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div>



<div class="post-content">

<div class="entry-content"  itemprop="articleBody">

<h2><img loading="lazy" class="aligncenter" src="https://i.postimg.cc/zBzjJrRk/terremoto-oggi-sentito-sisma-tempo-reale.jpg" alt="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV." width="1280" height="693" /></h2>
<p><strong>Aggiornamento Terremoto Nord Italia</strong>.</p>
<p>Un <a href="/t/terremoto"><strong>terremoto</strong></a> in <strong>Lombardia</strong> di <strong>magnitudo 4,4</strong> è stato registrato dalla Rete Sismica Nazionale di <a href="/t/ingv-terremoti"><strong>INGV Terremoti</strong></a> alle ore 11:34 italiane di oggi, 18 dicembre 2021. L&#8217;epicentro è stato localizzato a <strong>Bonate Sotto</strong>, 7 km circa da <strong>Bergamo</strong>, con ipocentro a una profondità di circa 26 km.<div style="text-align:center;padding:1em 0 1em 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script><ins class="adsbygoogle"style="display:block; text-align:center;"data-ad-client="ca-pub-6449328031512716"data-ad-format="auto"</ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> Successivamente nella stessa area è stato localizzato un altro evento di magnitudo 2,2.</p>
<p>Il Catalogo Parametrico dei Terremoti Italiani evidenzia, nelle aree adiacenti al <a href="https://notiziein.it/terremoto-oggi-nord-italia-sisma-m44-sentito-bergamo-milano-como-232481" target="_blank" rel="noopener"><strong>terremoto di oggi in Lombardia</strong></a>, terremoti con magnitudo inferiore a 5 (quadrati gialli), come gli eventi sismici con epicentro vicino a Bergamo dell&#8217;8 marzo 1593 (magnitudo stimata Mw 4.86) e  del 22 agosto 1606 (Mw 4.86) mentre più recentemente è stato registrato il 9 febbraio 1979 un evento sismico di magnitudo Mw 4.78.</p>
<!-- start data:schema --><span class="post-schema"><a itemprop="url" href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" rel="bookmark" title="Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV ">https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html</a><time datetime="2021-12-18" itemprop="datePublished"><span class="date updated">2021-12-18T14:25:08+01:00</span></time><span class="vcard author"><span class="fn">Federica Santoni</span></span><span itemprop="articleSection">Meteo Terremoti</span><span itemprop="articleSection">Top</span><span itemprop="keywords">INGV,INGV Terremoti,Lombardia,Nord Italia,Repliche Terremoto,Sentito il Terremoto,Terremoto,Terremoto Bergamo,Terremoto Como,Terremoto Lombardia,Terremoto Milano,Terremoto Nord Italia,Terremoto Oggi,Terremoto Pavia,Ultima Ora Terremoto,Ultime Notizie</span><div itemprop="description">Aggiornamento Terremoto Nord Italia.

Un terremoto in Lombardia di magnitudo 4,4 è stato registrato dalla Rete Sismica Nazionale di INGV Terremoti alle ore 11:34 italiane di oggi, 18 dicembre 2021. L'epicentro è stato localizzato a Bonate Sotto, 7 km circa da Bergamo, con ipocentro a una profondità di circa 26...</div><span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="givenName">Federica</span>
<span itemprop="familyName">Santoni</span><span itemprop="email">federicasantoni@postbreve.com</span><span itemprop="jobTitle">Author</span><span itemprop="knows">Enjoy your Life</span><span itemprop="brand">Post Breve</span></span></span><!-- end data:schema -->
</div>





</div>


<div style="margin-top:2em;" class="post-meta the-icons pmeta-alt">

<span class="meta-no-display"><a href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" rel="bookmark">Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV</a></span>
<span class="post-author vcard">Scritto da Federica Santoni</span>

<span class="post-category">| Archiviato in <a href="https://postbreve.com/c/notizie-italia/notizie-meteo" rel="category tag">Meteo Terremoti</a>, <a href="https://postbreve.com/c/prima-pagina" rel="category tag">Top</a></span>
</div>

<div class="post-meta the-icons pm-bottom">
<span class="post-tags">Tags: <a href="https://postbreve.com/t/ingv" rel="tag">INGV</a>, <a href="https://postbreve.com/t/ingv-terremoti" rel="tag">INGV Terremoti</a>, <a href="https://postbreve.com/t/lombardia" rel="tag">Lombardia</a>, <a href="https://postbreve.com/t/nord-italia" rel="tag">Nord Italia</a>, <a href="https://postbreve.com/t/repliche-terremoto" rel="tag">Repliche Terremoto</a>, <a href="https://postbreve.com/t/sentito-il-terremoto" rel="tag">Sentito il Terremoto</a>, <a href="https://postbreve.com/t/terremoto" rel="tag">Terremoto</a>, <a href="https://postbreve.com/t/terremoto-bergamo" rel="tag">Terremoto Bergamo</a>, <a href="https://postbreve.com/t/terremoto-como" rel="tag">Terremoto Como</a>, <a href="https://postbreve.com/t/terremoto-lombardia" rel="tag">Terremoto Lombardia</a></span>
</div>
<div style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div>

<h3 style="font-size: 1.35em;">Altri articoli che potrebbero interessarti:</h3>
<div id="post-related"><div class="feat-cat-meta post-24381">
<!--<div class="related-post-thumb">
<a href="https://postbreve.com/potente-terremoto-m76-in-peru-del-28-novembre-2021-24381.html" title="Potente Terremoto M7,6 in Perù del 28 novembre 2021"><img width='250' height='250' class='aligncenter' src='https://i.imgur.com/lfYCfGI.jpg' alt='Esteri' title='Potente Terremoto M7,6 in Perù del 28 novembre 2021' /></a></div>-->
<h2><a href="https://postbreve.com/potente-terremoto-m76-in-peru-del-28-novembre-2021-24381.html" title="Potente Terremoto M7,6 in Perù del 28 novembre 2021">Potente Terremoto M7,6 in Perù del 28 novembre 2021</a></h2>
</div>
 <div class="feat-cat-meta post-24215 feat-center">
<!--<div class="related-post-thumb">
<a href="https://postbreve.com/terremoto-oggi-centro-italia-scossa-m43-epicentro-3-km-a-nord-di-montefelcino-pesaro-urbino-24215.html" title="Terremoto Oggi Centro Italia: Scossa M4,3 epicentro 3 km a Nord di Montefelcino (Pesaro-Urbino)"><img width='250' height='250' class='aligncenter' src='https://i.postimg.cc/mDBJf3Lg/terremoto-oggi.jpg' alt='Meteo Terremoti' title='Terremoto Oggi Centro Italia: Scossa M4,3 epicentro 3 km a Nord di Montefelcino (Pesaro-Urbino)' /></a></div>-->
<h2><a href="https://postbreve.com/terremoto-oggi-centro-italia-scossa-m43-epicentro-3-km-a-nord-di-montefelcino-pesaro-urbino-24215.html" title="Terremoto Oggi Centro Italia: Scossa M4,3 epicentro 3 km a Nord di Montefelcino (Pesaro-Urbino)">Terremoto Oggi Centro Italia: Scossa M4,3 epicentro 3 km a Nord di Montefelcino (Pesaro-Urbino)</a></h2>
</div>
 <div class="feat-cat-meta post-24108">
<!--<div class="related-post-thumb">
<a href="https://postbreve.com/tomografia-sismica-definisce-struttura-interna-del-vulcano-etna-24108.html" title="Tomografia sismica definisce struttura interna del Vulcano Etna"><img width='250' height='250' class='aligncenter' src='https://i.postimg.cc/QdYHsWJf/okdfsda.jpg' alt='Meteo Terremoti' title='Tomografia sismica definisce struttura interna del Vulcano Etna' /></a></div>-->
<h2><a href="https://postbreve.com/tomografia-sismica-definisce-struttura-interna-del-vulcano-etna-24108.html" title="Tomografia sismica definisce struttura interna del Vulcano Etna">Tomografia sismica definisce struttura interna del Vulcano Etna</a></h2>
</div>
 </div>
<div style="padding: 0px;
    margin: 0em 0px 0px;
    clear: both;
    float: left;
    width: 100%;">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716"
     crossorigin="anonymous"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-6449328031512716"
     data-ad-slot="8911406179"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</article>

<!-- POST END -->






</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="https://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">


		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title">Notizie del Giorno</h3>
		<ul>
											<li>
					<a href="https://postbreve.com/terremoto-oggi-lombardia-sisma-m44-epicentro-bonate-sotto-bergamo-nord-italia-ingv-24518.html" aria-current="page">Terremoto Oggi Lombardia: Sisma M4,4 epicentro Bonate Sotto (Bergamo) | Nord Italia INGV</a>
									</li>
											<li>
					<a href="https://postbreve.com/20-aspiranti-trono-miss-italia-venezia-caccia-al-tesoro-24515.html">Le 20 aspiranti al trono di Miss Italia protagoniste per Venezia in una caccia al tesoro da svelare senza l’aiuto dello smartphone</a>
									</li>
											<li>
					<a href="https://postbreve.com/adolescenti-rischio-salute-causa-tiktok-24513.html">Adolescenti a rischio salute causa TikTok</a>
									</li>
											<li>
					<a href="https://postbreve.com/lotta-scarpa-doro-2022-24509.html">La lotta alla Scarpa d&#8217;oro 2022</a>
									</li>
											<li>
					<a href="https://postbreve.com/motorismo-storico-befana-asi-motori-solidali-24506.html">Motorismo Storico: Con la Befana dell&#8217;ASI ripartono i motori solidali</a>
									</li>
											<li>
					<a href="https://postbreve.com/covid-farmaco-neutralizza-varianti-coronavirus-24504.html">COVID: Farmaco in grado di neutralizzare tutte le varianti del Coronavirus?</a>
									</li>
											<li>
					<a href="https://postbreve.com/domani-16-dicembre-sciopero-generale-24499.html">Domani 16 Dicembre Sciopero Generale</a>
									</li>
											<li>
					<a href="https://postbreve.com/telefono-amico-ascolto-h24-per-chi-e-solo-a-natale-24497.html">Telefono Amico: ascolto h24 per chi è solo a Natale</a>
									</li>
											<li>
					<a href="https://postbreve.com/robot-chirurgico-versius-24495.html">Robot chirurgico Versius: prima volta in un ospedale pubblico italiano</a>
									</li>
											<li>
					<a href="https://postbreve.com/inter-cagliari-streaming-gratis-rojadiretca-tv-internet-live-24489.html">Inter-Cagliari Streaming Gratis TV, dove vedere la partita Internet Live</a>
									</li>
					</ul>

		</aside><aside id="phpeverywherewidget-3" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie più lette</h3><div>• <a href="/mummie-aliene-nazca-peru-12564.html"><strong>Vita aliena sulla Terra: le prove con mummie extraterrestri di Nazca in Perù</strong></a></div>
<div>• <a href="/ti-sei-sentito-strano-ultimamente-per-la-risonanza-di-schumann-15922.html"><strong>Ti sei sentito strano ultimamente? E' per la Risonanza di Schumann</strong></a></div>
<br/>

<ul><li>
• <a href="https://postbreve.com/monopattino-elettrico-piu-pericoloso-della-bicicletta-20222.html" rel="bookmark" title="Leggi la notizia dal titolo: Monopattino elettrico più pericoloso della bicicletta">Monopattino elettrico più pericoloso della bicicletta</a>
</li> 
<li>
• <a href="https://postbreve.com/lazio-torino-streaming-live-rojadirecta-14213.html" rel="bookmark" title="Leggi la notizia dal titolo: LAZIO-TORINO Streaming Live Gratis, dove vederla | Calcio Serie A">LAZIO-TORINO Streaming Live Gratis, dove vederla | Calcio Serie A</a>
</li> 
<li>
• <a href="https://postbreve.com/vittime-morbillo-in-europa-16902.html" rel="bookmark" title="Leggi la notizia dal titolo: Vittime del morbillo in Europa quest&#8217;anno">Vittime del morbillo in Europa quest&#8217;anno</a>
</li> 
<li>
• <a href="https://postbreve.com/sampdoria-juventus-streaming-gratis-rojadirecta-11036.html" rel="bookmark" title="Leggi la notizia dal titolo: La Juventus non si ferma: 0-1 con Cuadrado, Sampdoria battuta">La Juventus non si ferma: 0-1 con Cuadrado, Sampdoria battuta</a>
</li> 
<li>
• <a href="https://postbreve.com/tragedia-melbourne-aereo-cade-sopra-supermercato-10749.html" rel="bookmark" title="Leggi la notizia dal titolo: Tragedia a Melbourne: aereo cade sopra supermercato">Tragedia a Melbourne: aereo cade sopra supermercato</a>
</li> 
<li>
• <a href="https://postbreve.com/allerta-tsunami-oggi-alaska-terremoto-m82-anello-di-fuoco-23546.html" rel="bookmark" title="Leggi la notizia dal titolo: Allerta Tsunami in Alaska dopo Terremoto M8,2 sull&#8217;Anello di Fuoco">Allerta Tsunami in Alaska dopo Terremoto M8,2 sull&#8217;Anello di Fuoco</a>
</li> 
<li>
• <a href="https://postbreve.com/assunzione-aspirina-riduce-rischio-cancro-colorettale-4968.html" rel="bookmark" title="Leggi la notizia dal titolo: L&#8217;assunzione di aspirina riduce il rischio di cancro colorettale">L&#8217;assunzione di aspirina riduce il rischio di cancro colorettale</a>
</li> 
<li>
• <a href="https://postbreve.com/zuckerberg-fa-riaprire-whatsapp-in-brasile-4002.html" rel="bookmark" title="Leggi la notizia dal titolo: Zuckerberg fa riaprire WhatsApp in Brasile">Zuckerberg fa riaprire WhatsApp in Brasile</a>
</li> 
</ul></aside>

</div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->
</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->





<footer class="footer-bottom" itemscope itemtype="https://schema.org/WPFooter">
<div class="innerwrap"><div class="fbottom">
<p><strong><a rel="bookmark" href="/ora-esatta-italia-adesso-8804.html">Ora esatta in Italia</a></strong> | <a rel="bookmark" href="/cerca">Cerca all’interno del Sito</a> | <a rel="bookmark" href="/citizen-journalist-inviaci-le-tue-notizie">Le tue notizie</a> | <a rel="bookmark" href="/inviaci-notizie-messaggi-email-fax">Contatti</a> | <a rel="bookmark" href="/progetto-editoriale">Progetto editoriale</a> | <a rel="bookmark" href="/redazione">Redazione</a> | <a rel="bookmark" href="/sitemapindex.xml">Mappa Sito</a> | Seguici su <a href="https://twitter.com/postbreve" rel="nofollow" class="ext-link" rel="external" target="_blank">Twitter</a> | <a href="https://web4star.notiziein.it" class="ext-link" rel="external" target="_blank">Telegram</a></p>

<p><img src="https://pbs.twimg.com/profile_images/671725917379629057/GVaKKPwm_400x400.png" height="22" width="22" style="vertical-align: middle;" alt="Post Breve" /> Copyright &copy; 2011-2021 <strong><a rel="bookmark" href="/">Post Breve</a></strong> | Network <strong><a rel="bookmark" href="https://web4star.notiziein.it" target="_blank">Web4Star</a></strong>| Per offrirti il miglior servizio possibile questo sito utilizza cookies. Navigando nel nostro portale accetti l'installazione di questi cookie sempre comunque, nel rispetto della normativa sulla privacy. Sei libero di cambiare questa impostazione tramite la configurazione del tuo browser web. <a rel="bookmark" href="/cookies-disclaimer-copyright-privacy">Leggi Cookies e Disclaimer qui</a>.</p>
<!--  -->

</div></div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<script type='text/javascript' src='https://postbreve.com/wp-content/cache/wpo-minify/1639670742/assets/wpo-minify-footer-ad5c1f04.min.js' id='wpo_min-footer-0-js'></script>



</body>

</html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 18 Dec 2021 13:29:31 GMT -->
