<!DOCTYPE html><!--[if lt IE 7 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie6"> <![endif]--><!--[if IE 7 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie7"> <![endif]--><!--[if IE 8 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8"> <![endif]--><!--[if IE 9 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie9"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve</title><meta name="description" content="Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito"><meta name="twitter:title" content="Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve"><meta name="twitter:site" content="@PostBreve"><meta name="twitter:image" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"><meta name="twitter:creator" content="@PostBreve"><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://postbreve.com/#website","url":"https://postbreve.com/","name":"Post Breve","description":"Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; \u00e8 il loro modo di rendersi interessanti ~ Arthur Schopenhauer","potentialAction":{"@type":"SearchAction","target":"https://postbreve.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html#primaryimage","url":"https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"},{"@type":"WebPage","@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html#webpage","url":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html","inLanguage":"it-IT","name":"Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve","isPartOf":{"@id":"https://postbreve.com/#website"},"primaryImageOfPage":{"@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html#primaryimage"},"datePublished":"2019-12-26T12:24:46+00:00","dateModified":"2019-12-26T12:24:46+00:00","author":{"@id":"https://postbreve.com/#/schema/person/33c02a9fb0c251e066c6d90ad4fdea03"},"description":"Il tifone Phanfone (\u00darsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito","breadcrumb":{"@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://postbreve.com/","url":"https://postbreve.com/","name":"Notizie Oggi"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://postbreve.com/t/filippine","url":"https://postbreve.com/t/filippine","name":"Filippine"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html","url":"https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html","name":"Tifone Phanfone, distruzione e morte nelle Filippine"}}]},{"@type":["Person"],"@id":"https://postbreve.com/#/schema/person/33c02a9fb0c251e066c6d90ad4fdea03","name":"Federica Santoni","image":{"@type":"ImageObject","@id":"https://postbreve.com/#authorlogo","url":"https://secure.gravatar.com/avatar/d7752b79ed55418ad108451365b7a771?s=96&d=mm&r=g","caption":"Federica Santoni"},"description":"Enjoy your Life","sameAs":[]}]}</script><link rel='dns-prefetch' href='//s.w.org'><link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed" href="https://postbreve.com/feed"><link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed dei commenti" href="https://postbreve.com/comments/feed"><link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Tifone Phanfone, distruzione e morte nelle Filippine Feed dei commenti" href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html/feed"><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/postbreve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://postbreve.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'><link rel='stylesheet' id='style-responsive-css' href='https://postbreve.com/wp-content/themes/mesocolumn/responsive.css?ver=1.6.4.1' type='text/css' media='all'><link rel='stylesheet' id='superfish-css' href='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.4.1' type='text/css' media='all'><link rel='stylesheet' id='font-awesome-cdn-css' href='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.4.1' type='text/css' media='all'><script type='text/javascript' src='https://postbreve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://postbreve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('a[rel~="external"]').attr('target','_blank');});</script><link rel='https://api.w.org/' href='https://postbreve.com/wp-json/'><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://postbreve.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://postbreve.com/wp-includes/wlwmanifest.xml"> <link rel='shortlink' href='https://postbreve.com/?p=20098'><link rel="alternate" type="application/json+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Ftifone-phanfone-distruzione-morte-filippine-20098.html"><link rel="alternate" type="text/xml+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Ftifone-phanfone-distruzione-morte-filippine-20098.html&#038;format=xml"><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li,.twitterbox li{padding:0px;font-size:1.025em;line-height:1.5em}.gravatar_recent_comment span.author{font-weight:bold}.gravatar_recent_comment img{width:50px;height:50px;float:left;margin:0 10px 0 0}ul.recent-postcat li{position:relative;border-bottom:1px solid #EAEAEA;padding:0 0 0.5em !important;margin:0 0 1em !important}ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child{border-bottom:none}ul.recent-postcat li .feat-post-meta{margin:0px 0 0 68px}ul.recent-postcat li.has_no_thumb .feat-post-meta{margin:0px}ul.recent-postcat img{background:white;padding:5px;margin:0px;border:1px solid #DDD}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{margin:0}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{width:100%;font-size:1.05em;line-height:1.35em !important;font-weight:bold}ul.recent-postcat li .feat-post-meta small{font-size:0.85em;padding:0}ul.recent-postcat li .feat-post-meta small .widget-feat-comment{display:none}.bp-searchform{margin:0px;padding:5%;float:left;width:90%;background:white;border:1px solid #DDD}.bp-searchform label{display:none}#custom div.medium-thumb{margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important}#custom div.medium-thumb p{text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden}#custom div.medium-thumb img{float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important}ul.recent-postcat li.the-sidefeat-thumbnail img{padding:3px !important;border:1px solid #ddd}#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover{background:white none;padding:3px;border:1px solid #ccc}ul.recent-postcat li.the-sidefeat-medium .feat-post-meta{margin:0}</style><link rel="amphtml" href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html/amp">  <meta property="og:locale" content="it_IT"/> <meta property="og:site_name" content="Post Breve"/> <meta property="og:title" content="Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve"/> <meta property="og:url" content="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito"/> <meta property="og:image" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"/> <meta property="og:image:url" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"/> <meta property="og:image:secure_url" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"/> <meta property="article:published_time" content="2019-12-26T13:24:46+01:00"/> <meta property="article:modified_time" content="2019-12-26T13:24:46+01:00"> <meta property="og:updated_time" content="2019-12-26T13:24:46+01:00"> <meta property="article:section" content="Esteri"/> <meta property="article:section" content="Top"/> <meta property="article:publisher" content="https://www.facebook.com/Post-Breve-1419812531642521/"/> <meta property="fb:app_id" content="825674377493215"/>  <meta itemprop="name" content="Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve"/> <meta itemprop="headline" content="Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve"/> <meta itemprop="description" content="Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito"/> <meta itemprop="image" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"/> <meta itemprop="datePublished" content="2019-12-26"/> <meta itemprop="dateModified" content="2019-12-26T13:24:46+01:00"> <meta itemprop="author" content="Federica Santoni"/> <link rel="publisher" href="https://plus.google.com/+Postbrevenews"/>    <meta name="twitter:title" content="Tifone Phanfone, distruzione e morte nelle Filippine ~ Post Breve"/> <meta name="twitter:url" content="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html"/> <meta name="twitter:description" content="Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito"/> <meta name="twitter:image" content="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@postbreve"/>  <meta name="author" content="Federica Santoni"/> <meta name="publisher" content="Post Breve"/>  <meta property="fb:pages" content="1419812531642521"><meta property="fb:app_id" content="825674377493215"/><link href="https://postbreve.com/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css"><link rel="icon" href="/favicon.ico" type="images/x-icon"><link rel="pingback" href="https://postbreve.com/xmlrpc.php"><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="900"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71698020-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-71698020-1');</script><script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5d0d8c2d2d592700120c294a&product=inline-share-buttons' async='async'></script></head><body class="post-template-default single single-post postid-20098 single-format-standard unknown" id="custom" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=825674377493215&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="wrapper"><div id="wrapper-main"><div id="bodywrap" class="innerwrap"><div id="bodycontent"><div id="container"><header class="iegradient _head" id="header" itemscope itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="innerwrap"><div id="siteinfo"><div ><a rel="home" href="/" title="Post Breve Ultime Notizie"><span style="color:#faca34;font-size: 54px;font-weight: bold;">Post</span><span style="color:#8cc63f;font-size: 54px;font-weight: bold;">Breve</span><span style="font-size: 32px;color:#c7c0b8;text-transform:none;">.com</span></a></div ><p id="site-description">Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; è il loro modo di rendersi interessanti ~ Arthur Schopenhauer</p></div><div style="float:left;padding: 1.4em 0 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></header><div class="container-wrap"><nav class="main-nav iegradient" id="main-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-categorie" class="sf-menu"><li id='menu-item-24' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_3 "><a href="https://postbreve.com/notizie-italia">Italia</a></li><li id='menu-item-22' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc tn_cat_color_2 "><a href="https://postbreve.com/notizie-estere">Esteri</a></li><li id='menu-item-21' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_4 "><a href="https://postbreve.com/notizie-economia">Economia</a></li><li id='menu-item-26' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_11 "><a href="https://postbreve.com/notizie-lifestyle">LifeStyle</a></li><li id='menu-item-27' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_10 "><a href="https://postbreve.com/notizie-salute">Salute</a></li><li id='menu-item-28' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_5 "><a href="https://postbreve.com/notizie-scienza">Scienza</a></li><li id='menu-item-29' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_7 "><a href="https://postbreve.com/notizie-spettacolo">Intrattenimento</a></li><li id='menu-item-30' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_9 "><a href="https://postbreve.com/notizie-sport">Sport</a></li><li id='menu-item-32' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_6 "><a href="https://postbreve.com/notizie-tecnologia">Tech</a></li></ul></nav><div class="content"><div class="content-inner"><div id="post-entry"><div class="post-entry-inner"><article class="post-single post-20098 post type-post status-publish format-standard hentry category-notizie-estere category-prima-pagina tag-filippine tag-tifone has_thumb" id="post-20098" itemscope="" itemtype="https://schema.org/Article"><div class="post-top"><h1 style="padding-bottom: 0.2em;" class="post-title entry-title" itemprop="name headline"><a style="text-decoration:none!important;color: #555;" href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark" title="Tifone Phanfone, distruzione e morte nelle Filippine">Tifone Phanfone, distruzione e morte nelle Filippine</a></h1></div><div class="adsense-single" style="float:left;margin:0 0 1em 0;overflow: hidden;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-slot="6891948542" data-ad-format="link" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="fb-like" data-href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div><h2 style="font-size: 1.3em;text-transform: none;font-style: italic;">Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito dall&#8217;amministrazione dei servizi atmosferici, geofisici e astronomici...</h2><p class="post-byline"><span class="post-author vcard">Scritto da Federica Santoni</span> &middot; Data aggiornamento: 26 Dicembre 2019<span class="meta-no-display"><a href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark">Tifone Phanfone, distruzione e morte nelle Filippine</a></span></p><div class="adsense-single" style="float:left;margin:0 0 2em 0;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="3600196603"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-content"><div class="entry-content" itemprop="articleBody"><h2><img class="aligncenter" title="Tifone Phanfone, distruzione e morte nelle Filippine." src="https://fotos.subefotos.com/f5c4830ad618f22118a3539031cc33a5o.jpg" alt="Tifone Phanfone, distruzione e morte nelle Filippine." width="885" height="580"></h2><p><strong>Il tifone Phanfone (Úrsula)</strong> ha provocato la morte di 16 persone dopo aver attraversato il centro delle <a href="/t/filippine"><strong>Filippine</strong></a>, secondo quanto riferito dall&#8217;amministrazione dei servizi atmosferici, geofisici e astronomici (PAGASA). Secondo i servizi di emergenza nell&#8217;area, dozzine di case sono state spazzate via dalla potenza dei venti e dell&#8217;acqua. Phanfone ha raggiunto venti fino a 195 chilometri all&#8217;ora e ha distrutto numerose case. I danni maggiori sull&#8217;arcipelago delle Visayas. Phanfone ha danneggiato gravemente anche l&#8217;aeroporto di Kalibo.</p><p>Ursula ha impattato Samar orientale il 24 dicembre.<div style="clear:both;text-align:center;padding:37px 0 30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="3600196603"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div> Funzionari locali sottolineano che Ursula ha percorso la stessa traiettoria di Suiyiph Haiyán, che ha provocato migliaia di morti e dispersi nel 2013. Il numero di vittime potrebbe aumentare nelle prossime ore perché diverse persone si ritengono disperse.</p><blockquote class="twitter-tweet" data-width="500" data-dnt="true"><p lang="en" dir="ltr">LOOK: <a href="https://twitter.com/hashtag/UrsulaPH?src=hash&amp;ref_src=twsrc%5Etfw" class="ext-link" rel="external">#UrsulaPH</a> destroys public market in San Jose, Occidental Mindoro <a href="https://t.co/msCLmwV0u6" class="ext-link" rel="external">https://t.co/msCLmwV0u6</a></p><p>📷 Mavel Ison <a href="https://t.co/R7nToTmNaV" class="ext-link" rel="external">pic.twitter.com/R7nToTmNaV</a></p><p>&mdash; CNN Philippines (@cnnphilippines) <a href="https://twitter.com/cnnphilippines/status/1210024046252847104?ref_src=twsrc%5Etfw" class="ext-link" rel="external">December 26, 2019</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><span class="post-schema"><a itemprop="url" href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark" title="Tifone Phanfone, distruzione e morte nelle Filippine " class="local-link">https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html</a><time datetime="2019-12-26" itemprop="datePublished"><span class="date updated">2019-12-26T13:24:46+01:00</span></time><span class="vcard author"><span class="fn">Federica Santoni</span></span><span itemprop="articleSection">Esteri</span><span itemprop="articleSection">Top</span><span itemprop="keywords">Filippine,Tifone</span><div itemprop="description">Il tifone Phanfone (Úrsula) ha provocato la morte di 16 persone dopo aver attraversato il centro delle Filippine, secondo quanto riferito dall'amministrazione dei servizi atmosferici, geofisici e astronomici (PAGASA). Secondo i servizi di emergenza nell'area, dozzine di case sono state spazzate via dalla potenza dei venti e dell'acqua. Phanfone...</div><span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="givenName">Federica</span><span itemprop="familyName">Santoni</span><span itemprop="email">federicasantoni@postbreve.com</span><span itemprop="jobTitle">Author</span><span itemprop="knows">Enjoy your Life</span><span itemprop="brand">Post Breve</span></span></span></div><div class="adsense-single" style="padding:2em 0 0 0;text-align:center !important;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div style="margin-top:2em;" class="post-meta the-icons pmeta-alt"><span class="meta-no-display"><a href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark">Tifone Phanfone, distruzione e morte nelle Filippine</a></span><span class="post-author vcard">Scritto da Federica Santoni</span><span class="post-category">| Archiviato in <a href="https://postbreve.com/notizie-estere" rel="category tag">Esteri</a>, <a href="https://postbreve.com/prima-pagina" rel="category tag">Top</a></span></div><div class="post-meta the-icons pm-bottom"><span class="post-tags">Tags: <a href="https://postbreve.com/t/filippine" rel="tag">Filippine</a>, <a href="https://postbreve.com/t/tifone" rel="tag">Tifone</a></span></div><div style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div><h3 style="font-size: 1.35em;">Altri articoli che potrebbero interessarti:</h3><div id="post-related"><div class="feat-cat-meta post-20016"><h2><a href="https://postbreve.com/mw-6-8-mindanao-philippines-20016.html" title="Terremoto Oggi Filippine: Violento Sisma M6,8, nessun allarme tsunami, aumenta il bilancio delle vittime">Terremoto Oggi Filippine: Violento Sisma M6,8, nessun allarme tsunami, aumenta il bilancio delle vittime</a></h2></div> <div class="feat-cat-meta post-19806 feat-center"><h2><a href="https://postbreve.com/m-5-8-mindanao-philippines-19806.html" title="Terremoto Oggi Filippine: Sisma M5,9 epicentro Mindanao (2 km N di Kadingilan)">Terremoto Oggi Filippine: Sisma M5,9 epicentro Mindanao (2 km N di Kadingilan)</a></h2></div> <div class="feat-cat-meta post-19614"><h2><a href="https://postbreve.com/mw-6-6-mindanao-philippines-19614.html" title="Terremoto Oggi Filippine, nuova scossa magnitudo 6.5 sull&#8217;Isola di Mindanao">Terremoto Oggi Filippine, nuova scossa magnitudo 6.5 sull&#8217;Isola di Mindanao</a></h2></div> </div></article></div></div></div></div><div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><div class="sidebar-inner"><div class="widget-area the-icons"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Spazio UFO OVNI Misteri Alieni</h3><div class="textwidget custom-html-widget"><a href="https://postbreve.com/t/ufo" class="local-link"><img class="aligncenter" title="Le Notizie di Spazio UFO" src="https://3.bp.blogspot.com/-SwxZIhhs9_E/XCTV0dzT3DI/AAAAAAAAO2k/oC5w0KQJkuohN5lw68MLMWiKEhnBbkOkACK4BGAYYCw/s1600/spazioufo.jpg" alt="Le Notizie di Spazio UFO"></a><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSpazioUFO%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=false&hide_cover=true&show_facepile=false&appId=138920586229767" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpostbreve%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=false&hide_cover=true&show_facepile=false&appId=825674377493215" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside id="phpeverywherewidget-5" class="widget phpeverywherewidget"><h3 class="widget-title"> </h3><h3 class="widget-title">Notizie della stessa sezione</h3><ul><li style="line-height: 1.4em;">• <a href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark" title="Leggi la notizia dal titolo: Tifone Phanfone, distruzione e morte nelle Filippine">Tifone Phanfone, distruzione e morte nelle Filippine</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/ragazzina-di-17-anni-ruba-un-aereo-e-si-schianta-in-aeroporto-20067.html" rel="bookmark" title="Leggi la notizia dal titolo: Ragazzina di 17 anni ruba un Aereo e si schianta in Aeroporto">Ragazzina di 17 anni ruba un Aereo e si schianta in Aeroporto</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/bambina-muore-folgorata-mentre-fa-il-bagno-col-smarthphone-in-ricarica-20043.html" rel="bookmark" title="Leggi la notizia dal titolo: Bambina muore folgorata mentre fa il bagno col Smarthphone in ricarica">Bambina muore folgorata mentre fa il bagno col Smarthphone in ricarica</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/mw-6-8-mindanao-philippines-20016.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Filippine: Violento Sisma M6,8, nessun allarme tsunami, aumenta il bilancio delle vittime">Terremoto Oggi Filippine: Violento Sisma M6,8, nessun allarme tsunami, aumenta il bilancio delle vittime</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/terremoto-albania-ce-il-problema-urgente-dei-bambini-19889.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Albania: c&#8217;è il problema urgente dei bambini">Terremoto Albania: c&#8217;è il problema urgente dei bambini</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/mw-6-4-adriatic-sea-19873.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Albania: Sisma M6,4 vicino a Durazzo, ci sono morti e feriti">Terremoto Oggi Albania: Sisma M6,4 vicino a Durazzo, ci sono morti e feriti</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/mb-6-0-laos-19829.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Laos: Forte Sisma M6,1 epicentro 31km ESE di Chaloem Phra Kiat, Thailandia">Terremoto Oggi Laos: Forte Sisma M6,1 epicentro 31km ESE di Chaloem Phra Kiat, Thailandia</a></li></ul></aside><aside id="better_rss_widget-2" class="widget widget_better_rss_widget"><h3 class="widget-title">Notizie Ultima ora</h3><ul><li>15.13 ROMA Imbrattata con una svastica la targa in memoria della partigaiana Tina Costa. Zingaretti: &quot;Un gesto vergognoso&quot;.</li><li>14.39 ITALIA-EGITTO Lunga telefonata tra il premier Conte e il presidente al Sisi, tra i temi le indagini sull&#039;omicidio Regeni.</li><li>14.06 PRANZI NATALIZI Secondo un&#039;indagine Coldiretti gli italiani sprecano sempre meno a tavola e 8 su 10 non buttano gli avanzi.</li><li>13.21 RUSSIA Arrestato e subito rilasciato il dissidente Alexei Navalny, che ieri aveva denunciato la scomparsa di un suo alleato.</li><li>12.50 SAN PIETRO Papa Francesco all&#039;Angelus ricorda il Protomartire Stefano: &quot;Anche oggi ci sono tanti martiri&quot;.</li></ul></aside><aside id="better_rss_widget-5" class="widget widget_better_rss_widget"><h3 class="widget-title">Lista Terremoti in Tempo Reale [INGV]</h3><ul><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667681" title="A magnitude ML 1.1 earthquake occured in the region: 1 km NE Accumoli (RI) on 2019-12-26 14:04:42 UTC […]"target="_blank">2019-12-26 14:04:42 UTC - Magnitude(ML) 1.1 - 1 km NE Accumoli (RI)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667661" title="A magnitude ML 1.1 earthquake occured in the region: 7 km E Saviore dell&#039;Adamello (BS) on 2019-12-26 13:54:08 UTC […]"target="_blank">2019-12-26 13:54:08 UTC - Magnitude(ML) 1.1 - 7 km E Saviore dell&#039;Adamello (BS)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667601" title="A magnitude ML 2.4 earthquake occured in the region: Costa Garganica (Foggia) on 2019-12-26 13:15:43 UTC […]"target="_blank">2019-12-26 13:15:43 UTC - Magnitude(ML) 2.4 - Costa Garganica (Foggia)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667531" title="A magnitude ML 1.2 earthquake occured in the region: 1 km SE Accumoli (RI) on 2019-12-26 13:06:16 UTC […]"target="_blank">2019-12-26 13:06:16 UTC - Magnitude(ML) 1.2 - 1 km SE Accumoli (RI)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667481" title="A magnitude ML 1.4 earthquake occured in the region: 4 km SE Balsorano (AQ) on 2019-12-26 12:46:31 UTC […]"target="_blank">2019-12-26 12:46:31 UTC - Magnitude(ML) 1.4 - 4 km SE Balsorano (AQ)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/23667451" title="A magnitude ML 2.1 earthquake occured in the region: Costa Siciliana nord-orientale (Messina) on 2019-12-26 12:33:21 UTC […]"target="_blank">2019-12-26 12:33:21 UTC - Magnitude(ML) 2.1 - Costa Siciliana nord-orientale (Messina)</a></li></ul></aside><aside id="phpeverywherewidget-4" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie del giorno</h3><ul><li>&#8226; <a href="https://postbreve.com/alieno-roswell-skinny-bob-mito-youtube-filmato-reale-20100.html" rel="bookmark" title="Leggi la notizia dal titolo: Alieno di Roswell: Mito YouTube o Filmato reale?">Alieno di Roswell: Mito YouTube o Filmato reale?</a></li> <li>&#8226; <a href="https://postbreve.com/tifone-phanfone-distruzione-morte-filippine-20098.html" rel="bookmark" title="Leggi la notizia dal titolo: Tifone Phanfone, distruzione e morte nelle Filippine">Tifone Phanfone, distruzione e morte nelle Filippine</a></li> <li>&#8226; <a href="https://postbreve.com/ufo-files-immenso-archivio-universita-canada-video-20079.html" rel="bookmark" title="Leggi la notizia dal titolo: UFO FILEs, l&#8217;immenso archivio dell&#8217;Università del Canada [VIDEO]">UFO FILEs, l&#8217;immenso archivio dell&#8217;Università del Canada [VIDEO]</a></li> <li>&#8226; <a href="https://postbreve.com/assicurazione-moto-scooter-2020-novita-rc-familiare-20071.html" rel="bookmark" title="Leggi la notizia dal titolo: Assicurazione moto e scooter, nel 2020 potrebbero esserci novità importanti con la RC Familiare">Assicurazione moto e scooter, nel 2020 potrebbero esserci novità importanti con la RC Familiare</a></li> <li>&#8226; <a href="https://postbreve.com/ragazzina-di-17-anni-ruba-un-aereo-e-si-schianta-in-aeroporto-20067.html" rel="bookmark" title="Leggi la notizia dal titolo: Ragazzina di 17 anni ruba un Aereo e si schianta in Aeroporto">Ragazzina di 17 anni ruba un Aereo e si schianta in Aeroporto</a></li> </ul></aside><aside id="author_advertising_widget-3" class="widget widget_author_advertising_widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="4999803966"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></aside><aside id="phpeverywherewidget-2" class="widget phpeverywherewidget"><h3 class="widget-title">Breaking News Post Breve</h3><ul><li>&#8226; <a href="https://postbreve.com/mw-5-8-southern-east-pacific-rise-20096.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Pacifico: Sisma M5,8 Sud Est dell&#8217;Oceano, sull&#8217;Anello di Fuoco">Terremoto Oggi Pacifico: Sisma M5,8 Sud Est dell&#8217;Oceano, sull&#8217;Anello di Fuoco</a></li> <li>&#8226; <a href="https://postbreve.com/mw-6-3-vancouver-island-canada-region-20089.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Canada: Nuovo Sisma M6,3 Isola Vancouver, No Tsunami">Terremoto Oggi Canada: Nuovo Sisma M6,3 Isola Vancouver, No Tsunami</a></li> <li>&#8226; <a href="https://postbreve.com/mw-6-0-colombia-20088.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Colombia: Sisma M6 epicentro 122 km Sud della capitale Bogotá">Terremoto Oggi Colombia: Sisma M6 epicentro 122 km Sud della capitale Bogotá</a></li> <li>&#8226; <a href="https://postbreve.com/mb-6-0-santiago-del-estero-argentina-20087.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Argentina: Sisma M6 epicentro 15km WNW di El Hoyo, molto profondo">Terremoto Oggi Argentina: Sisma M6 epicentro 15km WNW di El Hoyo, molto profondo</a></li> <li>&#8226; <a href="https://postbreve.com/mw-5-8-colombia-20086.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Colombia: Replica M5,8 fa tremare nuovamente il territorio">Terremoto Oggi Colombia: Replica M5,8 fa tremare nuovamente il territorio</a></li> </ul></aside><aside id="phpeverywherewidget-3" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie più lette</h3><div>&#8226; <a href="/mummie-aliene-nazca-peru-12564.html"><strong>Vita aliena sulla Terra: le prove con mummie extraterrestri di Nazca in Perù</strong></a></div><div>&#8226; <a href="/ti-sei-sentito-strano-ultimamente-per-la-risonanza-di-schumann-15922.html"><strong>Ti sei sentito strano ultimamente? E' per la Risonanza di Schumann</strong></a></div><br/><ul><li>&#8226; <a href="https://postbreve.com/mb-6-0-komandorskiye-ostrova-region-17244.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Isole del Commodoro: Sisma M6 in mare (Russia), Anello di Fuoco">Terremoto Oggi Isole del Commodoro: Sisma M6 in mare (Russia), Anello di Fuoco</a></li> <li>&#8226; <a href="https://postbreve.com/capella-sistina-messico-6229.html" rel="bookmark" title="Leggi la notizia dal titolo: La Capella Sistina a Città del Messico">La Capella Sistina a Città del Messico</a></li> <li>&#8226; <a href="https://postbreve.com/palermo-napoli-streaming-gratis-rojadirecta-7809.html" rel="bookmark" title="Leggi la notizia dal titolo: Palermo-Napoli è finita 0-3, Hamisk supera Maradona">Palermo-Napoli è finita 0-3, Hamisk supera Maradona</a></li> <li>&#8226; <a href="https://postbreve.com/michel-platini-vuole-fifa-2686.html" rel="bookmark" title="Leggi la notizia dal titolo: Michel Platini vuole la FIFA">Michel Platini vuole la FIFA</a></li> <li>&#8226; <a href="https://postbreve.com/prima-condanna-penale-per-non-pagare-gli-alimenti-alla-moglie-3596.html" rel="bookmark" title="Leggi la notizia dal titolo: Prima condanna penale per non pagare gli alimenti alla moglie">Prima condanna penale per non pagare gli alimenti alla moglie</a></li> </ul></aside></div></div></div></div></div></div></div></div></div><footer class="footer-bottom" itemscope itemtype="https://schema.org/WPFooter"><div class="innerwrap"><div class="fbottom"><p><strong><a rel="bookmark" href="/ora-esatta-italia-adesso-8804.html">Ora esatta in Italia</a></strong> | <a rel="bookmark" href="/cerca">Cerca all’interno del Sito</a> | <a rel="bookmark" href="/citizen-journalist-inviaci-le-tue-notizie">Le tue notizie</a> | <a rel="bookmark" href="/inviaci-notizie-messaggi-email-fax">Contatti</a> | <a rel="bookmark" href="/link-utili">Link utili</a> | <a rel="bookmark" href="/progetto-editoriale">Progetto editoriale</a> | <a rel="bookmark" href="/redazione">Redazione</a> | <a rel="bookmark" href="/sitemapindex.xml">Mappa Sito</a> | Seguici su <a href="https://twitter.com/postbreve" rel="nofollow" class="ext-link" rel="external" target="_blank">Twitter</a> | <strong><a href="https://www.facebook.com/postbreve/" rel="nofollow" class="ext-link" rel="external" target="_blank">Facebook</a></strong> | <a href="http://fuzzypeacecoffeenews.tumblr.com/" rel="nofollow" class="ext-link" rel="external" target="_blank">Tumblr</a></p><p><img src="https://pbs.twimg.com/profile_images/671725917379629057/GVaKKPwm_400x400.png" height="22" width="22" style="vertical-align: middle;" alt="Post Breve"> Copyright &copy; 2013-2019 <strong><a rel="bookmark" href="/">Post Breve</a></strong> | Per offrirti il miglior servizio possibile questo sito utilizza cookies. Navigando nel nostro portale accetti l'installazione di questi cookie sempre comunque, nel rispetto della normativa sulla privacy. Sei libero di cambiare questa impostazione tramite la configurazione del tuo browser web. <a rel="bookmark" href="/cookies-disclaimer-copyright-privacy">Leggi Cookies e Disclaimer qui</a>.</p></div></div></footer></div><script type='text/javascript' src='https://postbreve.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script></body></html>