<!DOCTYPE html><!--[if lt IE 7 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie6"> <![endif]--><!--[if IE 7 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie7"> <![endif]--><!--[if IE 8 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie8"> <![endif]--><!--[if IE 9 ]><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js ie9"> <![endif]--><!--[if (gt IE 9)|!(IE)]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]--><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><title>Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve</title><meta name="description" content="Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico"/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html"><meta name="twitter:card" content="summary"><meta name="twitter:description" content="Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico"><meta name="twitter:title" content="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve"><meta name="twitter:site" content="@PostBreve"><meta name="twitter:image" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"><meta name="twitter:creator" content="@PostBreve"><script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://postbreve.com/#website","url":"https://postbreve.com/","name":"Post Breve","inLanguage":"it-IT","description":"Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; \u00e8 il loro modo di rendersi interessanti ~ Arthur Schopenhauer","potentialAction":{"@type":"SearchAction","target":"https://postbreve.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html#primaryimage","inLanguage":"it-IT","url":"https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"},{"@type":"WebPage","@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html#webpage","url":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html","name":"Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve","isPartOf":{"@id":"https://postbreve.com/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html#primaryimage"},"datePublished":"2020-03-09T03:15:06+00:00","dateModified":"2020-03-09T05:23:40+00:00","author":{"@id":"https://postbreve.com/#/schema/person/ee1cecdf7cf25ff3e6982115ca907894"},"description":"Una forte scossa di terremoto in tempo reale \u00e8 stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico","breadcrumb":{"@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://postbreve.com/","url":"https://postbreve.com/","name":"Notizie Oggi"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://postbreve.com/t/california","url":"https://postbreve.com/t/california","name":"California"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html","url":"https://postbreve.com/mw-5-9-offshore-northern-california-20741.html","name":"Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)"}}]},{"@type":["Person"],"@id":"https://postbreve.com/#/schema/person/ee1cecdf7cf25ff3e6982115ca907894","name":"Valentina Conti","image":{"@type":"ImageObject","@id":"https://postbreve.com/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/cb7fef6cd993f128a1b6daaffde22ae7?s=96&d=mm&r=g","caption":"Valentina Conti"},"description":"Enjoy your Life","sameAs":[]}]}</script><link rel='dns-prefetch' href='//s.w.org'><link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed" href="https://postbreve.com/feed"><link rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed dei commenti" href="https://postbreve.com/comments/feed"><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/postbreve.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji{display:inline !important;border:none !important;box-shadow:none !important;height:1em !important;width:1em !important;margin:0 .07em !important;vertical-align:-0.1em !important;background:none !important;padding:0 !important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://postbreve.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all'><link rel='stylesheet' id='style-responsive-css' href='https://postbreve.com/wp-content/themes/mesocolumn/responsive.css?ver=1.6.4.1' type='text/css' media='all'><link rel='stylesheet' id='superfish-css' href='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.4.1' type='text/css' media='all'><link rel='stylesheet' id='font-awesome-cdn-css' href='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.4.1' type='text/css' media='all'><script type='text/javascript' src='https://postbreve.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script type='text/javascript' src='https://postbreve.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script><script type="text/javascript">jQuery(document).ready(function(){jQuery('a[rel~="external"]').attr('target','_blank');});</script><link rel='https://api.w.org/' href='https://postbreve.com/wp-json/'><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://postbreve.com/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://postbreve.com/wp-includes/wlwmanifest.xml"> <link rel='shortlink' href='https://postbreve.com/?p=20741'><link rel="alternate" type="application/json+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fmw-5-9-offshore-northern-california-20741.html"><link rel="alternate" type="text/xml+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fmw-5-9-offshore-northern-california-20741.html&#038;format=xml"><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li,.twitterbox li{padding:0px;font-size:1.025em;line-height:1.5em}.gravatar_recent_comment span.author{font-weight:bold}.gravatar_recent_comment img{width:50px;height:50px;float:left;margin:0 10px 0 0}ul.recent-postcat li{position:relative;border-bottom:1px solid #EAEAEA;padding:0 0 0.5em !important;margin:0 0 1em !important}ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child{border-bottom:none}ul.recent-postcat li .feat-post-meta{margin:0px 0 0 68px}ul.recent-postcat li.has_no_thumb .feat-post-meta{margin:0px}ul.recent-postcat img{background:white;padding:5px;margin:0px;border:1px solid #DDD}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{margin:0}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{width:100%;font-size:1.05em;line-height:1.35em !important;font-weight:bold}ul.recent-postcat li .feat-post-meta small{font-size:0.85em;padding:0}ul.recent-postcat li .feat-post-meta small .widget-feat-comment{display:none}.bp-searchform{margin:0px;padding:5%;float:left;width:90%;background:white;border:1px solid #DDD}.bp-searchform label{display:none}#custom div.medium-thumb{margin:0 0 0.2em;width:99%;overflow:hidden;padding:0 !important;border:0 none !important}#custom div.medium-thumb p{text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden}#custom div.medium-thumb img{float:none;border:0 none;max-width:100%;margin:0 !important;padding:0 !important}ul.recent-postcat li.the-sidefeat-thumbnail img{padding:3px !important;border:1px solid #ddd}#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover{background:white none;padding:3px;border:1px solid #ccc}ul.recent-postcat li.the-sidefeat-medium .feat-post-meta{margin:0}</style><link rel="amphtml" href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html/amp">  <meta property="og:locale" content="it_IT"/> <meta property="og:site_name" content="Post Breve"/> <meta property="og:title" content="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve"/> <meta property="og:url" content="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html"/> <meta property="og:type" content="article"/> <meta property="og:description" content="Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico"/> <meta property="og:image" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"/> <meta property="og:image:url" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"/> <meta property="og:image:secure_url" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"/> <meta property="article:published_time" content="2020-03-09T04:15:06+01:00"/> <meta property="article:modified_time" content="2020-03-09T06:23:40+01:00"> <meta property="og:updated_time" content="2020-03-09T06:23:40+01:00"> <meta property="article:section" content="Breaking News"/> <meta property="article:publisher" content="https://www.facebook.com/Post-Breve-1419812531642521/"/> <meta property="fb:app_id" content="825674377493215"/>  <meta itemprop="name" content="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve"/> <meta itemprop="headline" content="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve"/> <meta itemprop="description" content="Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico"/> <meta itemprop="image" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"/> <meta itemprop="datePublished" content="2020-03-09"/> <meta itemprop="dateModified" content="2020-03-09T06:23:40+01:00"> <meta itemprop="author" content="Valentina Conti"/> <link rel="publisher" href="https://plus.google.com/+Postbrevenews"/>    <meta name="twitter:title" content="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) ~ Post Breve"/> <meta name="twitter:url" content="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html"/> <meta name="twitter:description" content="Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico"/> <meta name="twitter:image" content="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg"/> <meta name="twitter:card" content="summary_large_image"/> <meta name="twitter:site" content="@postbreve"/>  <meta name="author" content="Valentina Conti"/> <meta name="publisher" content="Post Breve"/>  <meta property="fb:pages" content="1419812531642521"><meta property="fb:app_id" content="825674377493215"/><link href="https://postbreve.com/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css"><link rel="icon" href="/favicon.ico" type="images/x-icon"><link rel="pingback" href="https://postbreve.com/xmlrpc.php"><meta name="robots" content="index,follow"><meta http-equiv="refresh" content="900"><script async src="https://www.googletagmanager.com/gtag/js?id=UA-71698020-1"></script><script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}gtag('js', new Date());gtag('config', 'UA-71698020-1');</script><script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script><script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=5d0d8c2d2d592700120c294a&product=inline-share-buttons' async='async'></script></head><body class="post-template-default single single-post postid-20741 single-format-standard chrome" id="custom" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.11&appId=825674377493215&autoLogAppEvents=1';
fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script><div id="wrapper"><div id="wrapper-main"><div id="bodywrap" class="innerwrap"><div id="bodycontent"><div id="container"><header class="iegradient _head" id="header" itemscope itemtype="https://schema.org/WPHeader"><div class="header-inner"><div class="innerwrap"><div id="siteinfo"><h1><a href="/breaking-news" title="Breking News Post Breve Notizie Ultima Ora" rel="home"><span style="color:#faca34;font-size: 30px;font-weight: bold;">Breaking News</span></a> <a href="/" title="Post Breve Ultime Notizie" rel="home"><span style="color:#8cc63f;font-size: 30px;font-weight: bold;">Post Breve</span></a></h1><p id="site-description">Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; è il loro modo di rendersi interessanti ~ Arthur Schopenhauer</p></div><div style="float:left;padding: 1.4em 0 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></header><div class="container-wrap"><nav class="main-nav iegradient" id="main-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-categorie" class="sf-menu"><li id='menu-item-24' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_3 "><a href="https://postbreve.com/notizie-italia">Italia</a></li><li id='menu-item-22' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_2 "><a href="https://postbreve.com/notizie-estere">Esteri</a></li><li id='menu-item-21' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_4 "><a href="https://postbreve.com/notizie-economia">Economia</a></li><li id='menu-item-26' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_11 "><a href="https://postbreve.com/notizie-lifestyle">LifeStyle</a></li><li id='menu-item-27' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_10 "><a href="https://postbreve.com/notizie-salute">Salute</a></li><li id='menu-item-28' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_5 "><a href="https://postbreve.com/notizie-scienza">Scienza</a></li><li id='menu-item-29' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_7 "><a href="https://postbreve.com/notizie-spettacolo">Intrattenimento</a></li><li id='menu-item-30' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_9 "><a href="https://postbreve.com/notizie-sport">Sport</a></li><li id='menu-item-32' class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc tn_cat_color_6 "><a href="https://postbreve.com/notizie-tecnologia">Tech</a></li></ul></nav><div class="content"><div class="content-inner"><div id="post-entry"><div class="post-entry-inner"><article class="post-single post-20741 post type-post status-publish format-standard hentry category-breaking-news tag-california tag-sentito-il-terremoto tag-stati-uniti tag-terremoto tag-terremoto-california tag-terremoto-stati-uniti tag-ultima-ora-terremoto has_thumb" id="post-20741" itemscope="" itemtype="https://schema.org/Article"><div class="post-top"><h1 style="padding-bottom: 0.2em;" class="post-title entry-title" itemprop="name headline"><a style="text-decoration:none!important;color: #555;" href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark" title="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)">Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)</a></h1></div><div class="adsense-single" style="float:left;margin:0 0 1em 0;overflow: hidden;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-slot="6891948542" data-ad-format="link" data-full-width-responsive="true"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="fb-like" data-href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div><h2 style="font-size: 1.3em;text-transform: none;font-style: italic;">Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico Euro-Mediterraneo (CSEM), con...</h2><p class="post-byline"><span class="post-author vcard">Scritto da Valentina Conti</span> &middot; Data aggiornamento: 9 Marzo 2020<span class="meta-no-display"><a href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark">Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)</a></span></p><div class="adsense-single" style="float:left;margin:0 0 2em 0;text-align:center;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="3600196603"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div class="post-content"><div class="entry-content" itemprop="articleBody"><h2><img class="aligncenter" title="Terremoto oggi in tempo reale adesso ora in questo momento" src="https://fotos.subefotos.com/d4396824452de8725e6d8d0b51f936b9o.jpg" alt="Terremoto oggi in tempo reale adesso ora in questo momento" width="969" height="543"></h2><p>Una forte scossa di <a href="/t/terremoto"><strong>terremoto</strong></a> in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico Euro-Mediterraneo (CSEM), con magnitudo del sisma, Epicentro, data e orario, coordinate geografiche, ipocentro (profondità).<br><br><strong></p><div><table><tr><td><table cellpadding="0" cellspacing="0" border="0" style="margin-top:5px; font-size:11px;"><tr><td style="padding-right:4px">Magnitudo</td><td class="point2">&nbsp;&nbsp;Mw 5.<div style="clear:both;text-align:center;padding:37px 0 30px 0;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="3600196603"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>9</td></tr><tr><td style="padding-right:4px">Regione</td><td class="point2">&nbsp;&nbsp;OFFSHORE NORTHERN CALIFORNIA</td></tr><tr><td style="padding-right:4px">Data e orario</td><td class="point2">&nbsp;&nbsp;2020-03-09 02:59:06.7 UTC</td></tr><tr><td style="padding-right:4px">Coordinate geografiche</td><td class="point2">&nbsp;&nbsp;40.40 N ; 125.29 W</td></tr><tr><td style="padding-right:4px">Ipocentro (profondità)</td><td class="point2">&nbsp;&nbsp;2 km</td></tr></table></td></tr></table></div><p></strong><br>Seguiranno, se ritenuto necessario, aggiornamenti con ulteriori dettagli della scossa tellurica odierna.</p><span class="post-schema"><a itemprop="url" href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark" title="Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA) " class="local-link">https://postbreve.com/mw-5-9-offshore-northern-california-20741.html</a><time datetime="2020-03-09" itemprop="datePublished"><span class="date updated">2020-03-09T06:23:40+01:00</span></time><span class="vcard author"><span class="fn">Valentina Conti</span></span><span itemprop="articleSection">Breaking News</span><span itemprop="keywords">California,Sentito il Terremoto,Stati Uniti,Terremoto,Terremoto California,Terremoto Stati Uniti,Ultima Ora Terremoto</span><div itemprop="description">Una forte scossa di terremoto in tempo reale è stata registrata pochi minuti fa. Di seguito riportiamo i dati (prima stima) diffusi dal Centro Sismologico Euro-Mediterraneo (CSEM), con magnitudo del sisma, Epicentro, data e orario, coordinate geografiche, ipocentro (profondità).
Magnitudo&nbsp;&nbsp;Mw 5.9Regione&nbsp;&nbsp;OFFSHORE NORTHERN CALIFORNIAData e orario&nbsp;&nbsp;2020-03-09 02:59:06.7 UTCCoordinate geografiche&nbsp;&nbsp;40.40...</div><span itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span itemprop="givenName">Valentina</span><span itemprop="familyName">Conti</span><span itemprop="email">valentinaconti@postbreve.com</span><span itemprop="jobTitle">Editor</span><span itemprop="knows">Enjoy your Life</span><span itemprop="brand">Post Breve</span></span></span></div><div class="adsense-single" style="padding:2em 0 0 0;text-align:center !important;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7778057197165177" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div style="margin-top:2em;" class="post-meta the-icons pmeta-alt"><span class="meta-no-display"><a href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark">Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)</a></span><span class="post-author vcard">Scritto da Valentina Conti</span><span class="post-category">| Archiviato in <a href="https://postbreve.com/breaking-news" rel="category tag">Breaking News</a></span></div><div class="post-meta the-icons pm-bottom"><span class="post-tags">Tags: <a href="https://postbreve.com/t/california" rel="tag">California</a>, <a href="https://postbreve.com/t/sentito-il-terremoto" rel="tag">Sentito il Terremoto</a>, <a href="https://postbreve.com/t/stati-uniti" rel="tag">Stati Uniti</a>, <a href="https://postbreve.com/t/terremoto" rel="tag">Terremoto</a>, <a href="https://postbreve.com/t/terremoto-california" rel="tag">Terremoto California</a>, <a href="https://postbreve.com/t/terremoto-stati-uniti" rel="tag">Terremoto Stati Uniti</a>, <a href="https://postbreve.com/t/ultima-ora-terremoto" rel="tag">Ultima Ora Terremoto</a></span></div><div style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div><h3 style="font-size: 1.35em;">Altri articoli che potrebbero interessarti:</h3><div id="post-related"><div class="feat-cat-meta post-20723"><h2><a href="https://postbreve.com/mb-6-0-madeira-islands-portugal-region-20723.html" title="Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale">Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale</a></h2></div> <div class="feat-cat-meta post-20687 feat-center"><h2><a href="https://postbreve.com/m-5-8-azores-cape-st-vincent-ridge-20687.html" title="Terremoto Oggi Azzorre: Sisma M5,8 Cape St. Vincent Ridge (Portogallo)">Terremoto Oggi Azzorre: Sisma M5,8 Cape St. Vincent Ridge (Portogallo)</a></h2></div> <div class="feat-cat-meta post-20664"><h2><a href="https://postbreve.com/mw-5-8-tonga-region-20664.html" title="Terremoto Oggi Tonga: Sisma M5,8 nel Sud Pacifico, No Tsunami">Terremoto Oggi Tonga: Sisma M5,8 nel Sud Pacifico, No Tsunami</a></h2></div> </div></article></div></div></div></div><div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><div class="sidebar-inner"><div class="widget-area the-icons"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Spazio UFO OVNI Misteri Alieni</h3><div class="textwidget custom-html-widget"><a href="https://postbreve.com/t/ufo" class="local-link"><img class="aligncenter" title="Le Notizie di Spazio UFO" src="https://3.bp.blogspot.com/-SwxZIhhs9_E/XCTV0dzT3DI/AAAAAAAAO2k/oC5w0KQJkuohN5lw68MLMWiKEhnBbkOkACK4BGAYYCw/s1600/spazioufo.jpg" alt="Le Notizie di Spazio UFO"></a><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSpazioUFO%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=false&hide_cover=true&show_facepile=false&appId=138920586229767" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fpostbreve%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=false&hide_cover=true&show_facepile=false&appId=825674377493215" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></div></aside><aside id="phpeverywherewidget-6" class="widget phpeverywherewidget"><h3 class="widget-title">Tutte le notizie su Telegram</h3><a href="https://t.me/notiziein" target=_blank"><img src="https://3.bp.blogspot.com/-9TfY08ieC0U/Xid_QIrBeDI/AAAAAAAARpc/pWyeRdxxk9MKPLhj9pwokMNgIi2ysBf-gCK4BGAYYCw/s1600/telegram-news.png" width="200px" height="118px"></a></aside><aside id="phpeverywherewidget-5" class="widget phpeverywherewidget"><h3 class="widget-title"> </h3><h3 class="widget-title">Notizie della stessa sezione</h3><ul><li style="line-height: 1.4em;">• <a href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)">Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/rojadirecta-juventus-inter-streaming-gratis-20727.html" rel="bookmark" title="Leggi la notizia dal titolo: JUVENTUS INTER Streaming Gratis, dove vederla oggi 8 marzo">JUVENTUS INTER Streaming Gratis, dove vederla oggi 8 marzo</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/rojadirecta-milan-napoli-streaming-gratis-20733.html" rel="bookmark" title="Leggi la notizia dal titolo: MILAN GENOA Streaming Gratis, dove vederla in internet e in tv">MILAN GENOA Streaming Gratis, dove vederla in internet e in tv</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/mb-6-0-madeira-islands-portugal-region-20723.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale">Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/rojadirecta-real-madrid-barcellona-streaming-gratis-video-online-20694.html" rel="bookmark" title="Leggi la notizia dal titolo: REAL MADRID BARCELLONA Streaming Gratis, dove vederla in Video Online">REAL MADRID BARCELLONA Streaming Gratis, dove vederla in Video Online</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/rojadirecta-napoli-torino-streaming-gratis-link-2020-20691.html" rel="bookmark" title="Leggi la notizia dal titolo: Napoli-Torino Streaming Gratis, dove vederla">Napoli-Torino Streaming Gratis, dove vederla</a></li><li style="line-height: 1.4em;">• <a href="https://postbreve.com/m-5-8-azores-cape-st-vincent-ridge-20687.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Azzorre: Sisma M5,8 Cape St. Vincent Ridge (Portogallo)">Terremoto Oggi Azzorre: Sisma M5,8 Cape St. Vincent Ridge (Portogallo)</a></li></ul></aside><aside id="better_rss_widget-2" class="widget widget_better_rss_widget"><h3 class="widget-title">Notizie Ultima ora</h3><ul><li>04.48 CORONAVIRUS Cina; 22 nuovi morti, a minimi da crisi. 40 i contagi, nessuno fuori dall&#039;Hubei per il secondo giorno di fila.</li><li>04.30 NORD COREA Lanciati 3 proiettili verso mar del Giappone. Presidenza Seul, attività che non aiutano gli sforzi per la pace.</li><li>04.00 MERCATI FINANZIARI Profondo rosso per la Borsa di Tokyo, che a metà seduta segna -6,15%.</li><li>03.40 CENTRODESTRA Si aggiudica suppletive Senato Umbria 2.Eletta Alessandrini della Lega, sostenuta an che da FdI e FI.</li><li>02.58 CORONAVIRUS Sale paura a NY. Sindaco De Blasio invita cittadini a non prendere metro se malati. In generale:andare a piedi o in bici</li></ul></aside><aside id="better_rss_widget-5" class="widget widget_better_rss_widget"><h3 class="widget-title">Lista Terremoti in Tempo Reale [INGV]</h3><ul><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080951" title="A magnitude ML 1.5 earthquake occured in the region: 8 km SE Firenzuola (FI) on 2020-03-09 03:43:36 UTC […]"target="_blank">2020-03-09 03:43:36 UTC - Magnitude(ML) 1.5 - 8 km SE Firenzuola (FI)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080921" title="A magnitude ML 0.9 earthquake occured in the region: 2 km SW Campotosto (AQ) on 2020-03-09 03:39:09 UTC […]"target="_blank">2020-03-09 03:39:09 UTC - Magnitude(ML) 0.9 - 2 km SW Campotosto (AQ)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080811" title="A magnitude ML 0.9 earthquake occured in the region: 5 km E Accumoli (RI) on 2020-03-09 03:00:37 UTC […]"target="_blank">2020-03-09 03:00:37 UTC - Magnitude(ML) 0.9 - 5 km E Accumoli (RI)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080731" title="A magnitude ML 0.8 earthquake occured in the region: 6 km SE Nocera Umbra (PG) on 2020-03-09 01:59:17 UTC […]"target="_blank">2020-03-09 01:59:17 UTC - Magnitude(ML) 0.8 - 6 km SE Nocera Umbra (PG)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080671" title="A magnitude ML 1.4 earthquake occured in the region: 7 km E Norcia (PG) on 2020-03-09 01:33:40 UTC […]"target="_blank">2020-03-09 01:33:40 UTC - Magnitude(ML) 1.4 - 7 km E Norcia (PG)</a></li><li><a rel="nofollow" class="rsswidget" href="http://terremoti.ingv.it/event/24080741" title="A magnitude ML 1.0 earthquake occured in the region: 2 km E Castelsantangelo sul Nera (MC) on 2020-03-09 02:37:26 UTC […]"target="_blank">2020-03-09 02:37:26 UTC - Magnitude(ML) 1.0 - 2 km E Castelsantangelo sul Nera (MC)</a></li></ul></aside><aside id="phpeverywherewidget-4" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie del giorno</h3><ul><li>&#8226; <a href="https://postbreve.com/coronavirus-teorie-complotto-20735.html" rel="bookmark" title="Leggi la notizia dal titolo: Le teorie del complotto sul Coronavirus Covid-19">Le teorie del complotto sul Coronavirus Covid-19</a></li> <li>&#8226; <a href="https://postbreve.com/ufo-gigante-scoperto-dalla-sonda-soho-20731.html" rel="bookmark" title="Leggi la notizia dal titolo: UFO Gigante scoperto dalla Sonda SOHO">UFO Gigante scoperto dalla Sonda SOHO</a></li> <li>&#8226; <a href="https://postbreve.com/coronavirus-decreto-lombardia-zona-rossa-20724.html" rel="bookmark" title="Leggi la notizia dal titolo: Coronavirus, verso il Decreto: la Lombardia è Zona Rossa">Coronavirus, verso il Decreto: la Lombardia è Zona Rossa</a></li> <li>&#8226; <a href="https://postbreve.com/cervello-esercizio-fisico-effetti-simili-a-quelli-del-caffe-con-caffeina-20721.html" rel="bookmark" title="Leggi la notizia dal titolo: Cervello: Esercizio fisico, effetti simili a quelli del caffè con caffeina">Cervello: Esercizio fisico, effetti simili a quelli del caffè con caffeina</a></li> <li>&#8226; <a href="https://postbreve.com/nasa-risponde-alle-teorie-alieni-su-marte-con-18-miliardi-di-pixel-di-paesaggio-marziano-20715.html" rel="bookmark" title="Leggi la notizia dal titolo: NASA risponde alle teorie Alieni su Marte con 1,8 miliardi di pixel di paesaggio marziano">NASA risponde alle teorie Alieni su Marte con 1,8 miliardi di pixel di paesaggio marziano</a></li> </ul></aside><aside id="author_advertising_widget-3" class="widget widget_author_advertising_widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:200px;height:90px" data-ad-client="ca-pub-7778057197165177" data-ad-slot="4999803966"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></aside><aside id="phpeverywherewidget-2" class="widget phpeverywherewidget"><h3 class="widget-title">Breaking News Post Breve</h3><ul><li>&#8226; <a href="https://postbreve.com/mw-5-9-offshore-northern-california-20741.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)">Terremoto Oggi Nord California: Forte Sisma M5,9 in mare, epicentro 77 km W di Ferndale (USA)</a></li> <li>&#8226; <a href="https://postbreve.com/rojadirecta-juventus-inter-streaming-gratis-20727.html" rel="bookmark" title="Leggi la notizia dal titolo: JUVENTUS INTER Streaming Gratis, dove vederla oggi 8 marzo">JUVENTUS INTER Streaming Gratis, dove vederla oggi 8 marzo</a></li> <li>&#8226; <a href="https://postbreve.com/rojadirecta-milan-napoli-streaming-gratis-20733.html" rel="bookmark" title="Leggi la notizia dal titolo: MILAN GENOA Streaming Gratis, dove vederla in internet e in tv">MILAN GENOA Streaming Gratis, dove vederla in internet e in tv</a></li> <li>&#8226; <a href="https://postbreve.com/mb-6-0-madeira-islands-portugal-region-20723.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale">Terremoto Oggi Isole Madera: Forte Sisma M6 nell&#8217;Oceano Atlantico settentrionale</a></li> <li>&#8226; <a href="https://postbreve.com/rojadirecta-real-madrid-barcellona-streaming-gratis-video-online-20694.html" rel="bookmark" title="Leggi la notizia dal titolo: REAL MADRID BARCELLONA Streaming Gratis, dove vederla in Video Online">REAL MADRID BARCELLONA Streaming Gratis, dove vederla in Video Online</a></li> </ul></aside><aside id="phpeverywherewidget-3" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie più lette</h3><div>&#8226; <a href="/mummie-aliene-nazca-peru-12564.html"><strong>Vita aliena sulla Terra: le prove con mummie extraterrestri di Nazca in Perù</strong></a></div><div>&#8226; <a href="/ti-sei-sentito-strano-ultimamente-per-la-risonanza-di-schumann-15922.html"><strong>Ti sei sentito strano ultimamente? E' per la Risonanza di Schumann</strong></a></div><br/><ul><li>&#8226; <a href="https://postbreve.com/atalanta-milan-streaming-gratis-rojadirecta-17576.html" rel="bookmark" title="Leggi la notizia dal titolo: Atalanta-Milan Streaming Gratis, dove vederla">Atalanta-Milan Streaming Gratis, dove vederla</a></li> <li>&#8226; <a href="https://postbreve.com/mw-6-0-colombia-20088.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Colombia: Sisma M6 epicentro 122 km Sud della capitale Bogotá">Terremoto Oggi Colombia: Sisma M6 epicentro 122 km Sud della capitale Bogotá</a></li> <li>&#8226; <a href="https://postbreve.com/partite-di-calcio-international-champions-cup-icc-fiorentina-roma-inter-milan-1281.html" rel="bookmark" title="Leggi la notizia dal titolo: Tutte le partite dell&#8217;International Champions Cup (ICC) con Fiorentina Roma Inter Milan">Tutte le partite dell&#8217;International Champions Cup (ICC) con Fiorentina Roma Inter Milan</a></li> <li>&#8226; <a href="https://postbreve.com/rojadirecta-roma-milan-streaming-gratis-9612.html" rel="bookmark" title="Leggi la notizia dal titolo: Roma anti-Juventus con l&#8217;invenzione di Nainggolan: Milan sconfitto 1-0">Roma anti-Juventus con l&#8217;invenzione di Nainggolan: Milan sconfitto 1-0</a></li> <li>&#8226; <a href="https://postbreve.com/mostra-gustav-klimt-experience-a-firenze-orari-prezzo-biglietto-quando-finisce-9324.html" rel="bookmark" title="Leggi la notizia dal titolo: Mostra Klimt Experience a Firenze: orari, prezzo biglietto e quando finisce">Mostra Klimt Experience a Firenze: orari, prezzo biglietto e quando finisce</a></li> </ul></aside></div></div></div></div></div></div></div></div></div><footer class="footer-bottom" itemscope itemtype="https://schema.org/WPFooter"><div class="innerwrap"><div class="fbottom"><p><strong><a rel="bookmark" href="/ora-esatta-italia-adesso-8804.html">Ora esatta in Italia</a></strong> | <a rel="bookmark" href="/cerca">Cerca all’interno del Sito</a> | <a rel="bookmark" href="/citizen-journalist-inviaci-le-tue-notizie">Le tue notizie</a> | <a rel="bookmark" href="/inviaci-notizie-messaggi-email-fax">Contatti</a> | <a rel="bookmark" href="/link-utili">Link utili</a> | <a rel="bookmark" href="/progetto-editoriale">Progetto editoriale</a> | <a rel="bookmark" href="/redazione">Redazione</a> | <a rel="bookmark" href="/sitemapindex.xml">Mappa Sito</a> | Seguici su <a href="https://twitter.com/postbreve" rel="nofollow" class="ext-link" rel="external" target="_blank">Twitter</a> | <strong><a href="https://www.facebook.com/postbreve/" rel="nofollow" class="ext-link" rel="external" target="_blank">Facebook</a></strong> | <a href="http://fuzzypeacecoffeenews.tumblr.com/" rel="nofollow" class="ext-link" rel="external" target="_blank">Tumblr</a> | <a href="https://web4star.notiziein.it" class="ext-link" rel="external" target="_blank">Telegram</a></p><p><img src="https://pbs.twimg.com/profile_images/671725917379629057/GVaKKPwm_400x400.png" height="22" width="22" style="vertical-align: middle;" alt="Post Breve"> Copyright &copy; 2013-2020 <strong><a rel="bookmark" href="/">Post Breve</a></strong> | Network <strong><a rel="bookmark" href="https://web4star.notiziein.it" target="_blank">Web4Star</a></strong>| Per offrirti il miglior servizio possibile questo sito utilizza cookies. Navigando nel nostro portale accetti l'installazione di questi cookie sempre comunque, nel rispetto della normativa sulla privacy. Sei libero di cambiare questa impostazione tramite la configurazione del tuo browser web. <a rel="bookmark" href="/cookies-disclaimer-copyright-privacy">Leggi Cookies e Disclaimer qui</a>.</p></div></div></footer></div><script type='text/javascript' src='https://postbreve.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.4.1'></script><script type='text/javascript' src='https://postbreve.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script></body></html>