<!DOCTYPE html>
<!--[if lt IE 7 ]><html
lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]><html
lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]><html
lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]><html
lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html
lang="it-IT" prefix="og: https://ogp.me/ns#" class="no-js"> <!--<![endif]--><head><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1"><title>Benzene trovato anche nei deodoranti spray</title><meta
name="description" content="Il benzene, un noto cancerogeno per l&#039;uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora... nel deodorante. Questo è secondo"/><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/><link
rel="canonical" href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" /><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Benzene trovato anche nei deodoranti spray" /><meta
property="og:description" content="Il benzene, un noto cancerogeno per l&#039;uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora... nel deodorante. Questo è secondo" /><meta
property="og:url" content="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" /><meta
property="og:site_name" content="Post Breve" /><meta
property="article:publisher" content="https://www.facebook.com/postbreve/" /><meta
property="article:tag" content="Benzene" /><meta
property="article:tag" content="Cancro" /><meta
property="article:tag" content="Consumatori" /><meta
property="article:tag" content="Deodoranti Spray" /><meta
property="article:section" content="Salute" /><meta
property="og:image" content="https://i.imgur.com/gxDzgzU.jpg" /><meta
property="og:image:secure_url" content="https://i.imgur.com/gxDzgzU.jpg" /><meta
property="og:image:alt" content="Benzene trovato anche nei deodoranti spray" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:title" content="Benzene trovato anche nei deodoranti spray" /><meta
name="twitter:description" content="Il benzene, un noto cancerogeno per l&#039;uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora... nel deodorante. Questo è secondo" /><meta
name="twitter:site" content="@postbreve" /><meta
name="twitter:creator" content="@postbreve" /><meta
name="twitter:image" content="https://i.imgur.com/gxDzgzU.jpg" /> <script type="application/ld+json" class="rank-math-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://postbreve.com/#organization","name":"Post Breve","url":"https://postbreve.com"},{"@type":"WebSite","@id":"https://postbreve.com/#website","url":"https://postbreve.com","name":"Post Breve","publisher":{"@id":"https://postbreve.com/#organization"},"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://i.imgur.com/gxDzgzU.jpg","url":"https://i.imgur.com/gxDzgzU.jpg","width":"200","height":"200","inLanguage":"it-IT"},{"@type":"BreadcrumbList","@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":"1","item":{"@id":"https://postbreve.com","name":"Notizie Oggi"}},{"@type":"ListItem","position":"2","item":{"@id":"https://postbreve.com/t/benzene","name":"Benzene"}},{"@type":"ListItem","position":"3","item":{"@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html","name":"Benzene trovato anche nei deodoranti spray"}}]},{"@type":"Person","@id":"https://postbreve.com/author/andrea-tosi","name":"Andrea Tosi","description":"Le notizie di Andrea Tosi su Post Breve","url":"https://postbreve.com/author/andrea-tosi","image":{"@type":"ImageObject","@id":"https://secure.gravatar.com/avatar/2de5a047ee134826c2f1c6a8bc9aa665?s=96&amp;d=mm&amp;r=g","url":"https://secure.gravatar.com/avatar/2de5a047ee134826c2f1c6a8bc9aa665?s=96&amp;d=mm&amp;r=g","caption":"Andrea Tosi","inLanguage":"it-IT"},"sameAs":["https://postbreve.com"],"worksFor":{"@id":"https://postbreve.com/#organization"}},{"@type":"WebPage","@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#webpage","url":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html","name":"Benzene trovato anche nei deodoranti spray","datePublished":"2021-11-05T23:37:34+01:00","dateModified":"2021-11-05T23:37:34+01:00","author":{"@id":"https://postbreve.com/author/andrea-tosi"},"isPartOf":{"@id":"https://postbreve.com/#website"},"primaryImageOfPage":{"@id":"https://i.imgur.com/gxDzgzU.jpg"},"inLanguage":"it-IT","breadcrumb":{"@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#breadcrumb"}},{"@type":"NewsArticle","headline":"Benzene trovato anche nei deodoranti spray","datePublished":"2021-11-05T23:37:34+01:00","dateModified":"2021-11-05T23:37:34+01:00","author":{"@id":"https://postbreve.com/author/andrea-tosi"},"publisher":{"@id":"https://postbreve.com/#organization"},"description":"Il benzene, un noto cancerogeno per l&#039;uomo, \u00e8 stato rilevato nel disinfettante per le mani, nella crema solare e ora... nel deodorante. Questo \u00e8 secondo","name":"Benzene trovato anche nei deodoranti spray","@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#richSnippet","isPartOf":{"@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#webpage"},"image":{"@id":"https://i.imgur.com/gxDzgzU.jpg"},"inLanguage":"it-IT","mainEntityOfPage":{"@id":"https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html#webpage"}}]}</script> <link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed" href="https://postbreve.com/feed" /><link
rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Feed dei commenti" href="https://postbreve.com/comments/feed" /><link
rel="alternate" type="application/rss+xml" title="Post Breve &raquo; Benzene trovato anche nei deodoranti spray Feed dei commenti" href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html/feed" /><style type="text/css" media="all">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</style><link
rel='stylesheet' id='wpo_min-header-0-css'  href='https://postbreve.com/wp-content/cache/wpo-minify/1636174976/assets/wpo-minify-header-0204196a.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://postbreve.com/wp-content/cache/wpo-minify/1636174976/assets/wpo-minify-header-84e60a2d.min.js' id='wpo_min-header-0-js'></script> <link
rel="https://api.w.org/" href="https://postbreve.com/wp-json/" /><link
rel="alternate" type="application/json" href="https://postbreve.com/wp-json/wp/v2/posts/24260" /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://postbreve.com/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://postbreve.com/wp-includes/wlwmanifest.xml" /><link
rel="alternate" type="application/json+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fbenzene-trovato-anche-nei-deodoranti-spray-24260.html" /><link
rel="alternate" type="text/xml+oembed" href="https://postbreve.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpostbreve.com%2Fbenzene-trovato-anche-nei-deodoranti-spray-24260.html&#038;format=xml" /><style type='text/css' media='all'>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</style><style type='text/css' media='screen'>.gravatar_recent_comment li,.twitterbox li{padding:0;font-size:1.025em;line-height:1.5em}.gravatar_recent_comment span.author{font-weight:700}.gravatar_recent_comment img{width:50px;height:50px;float:left;margin:0 10px 0 0}ul.recent-postcat li{position:relative;border-bottom:1px solid #EAEAEA;padding:0 0 0.5em!important;margin:0 0 1em!important}ul.recent-postcat li:last-child,ul.item-list li:last-child,.avatar-block li:last-child{border-bottom:none}ul.recent-postcat li .feat-post-meta{margin:0 0 0 68px}ul.recent-postcat li.has_no_thumb .feat-post-meta{margin:0}ul.recent-postcat img{background:#fff;padding:5px;margin:0;border:1px solid #DDD}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{margin:0}#custom #right-sidebar ul.recent-postcat li .feat-post-meta .feat-title{width:100%;font-size:1.05em;line-height:1.35em!important;font-weight:700}ul.recent-postcat li .feat-post-meta small{font-size:.85em;padding:0}ul.recent-postcat li .feat-post-meta small .widget-feat-comment{display:none}.bp-searchform{margin:0;padding:5%;float:left;width:90%;background:#fff;border:1px solid #DDD}.bp-searchform label{display:none}#custom div.medium-thumb{margin:0 0 .2em;width:99%;overflow:hidden;padding:0!important;border:0 none!important}#custom div.medium-thumb p{text-align:center;margin:0;width:100%;padding:0;border:0 none;height:100%;overflow:hidden}#custom div.medium-thumb img{float:none;border:0 none;max-width:100%;margin:0!important;padding:0!important}ul.recent-postcat li.the-sidefeat-thumbnail img{padding:3px!important;border:1px solid #ddd}#custom ul.recent-postcat li.the-sidefeat-thumbnail img:hover{background:#fff none;padding:3px;border:1px solid #ccc}ul.recent-postcat li.the-sidefeat-medium .feat-post-meta{margin:0}</style><link
rel="amphtml" href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html/amp"><meta
property="fb:pages" content="1419812531642521" /><meta
property="fb:app_id" content="825674377493215"/><meta
http-equiv="refresh" content="600" /><link
href="https://postbreve.com/wp-content/themes/mesocolumn/style.css" rel="stylesheet" type="text/css" /><link
rel="icon" href="/favicon.ico" type="images/x-icon" /><link
rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png"><link
rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png"><link
rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png"><link
rel="manifest" href="/site.webmanifest"><link
rel="pingback" href="https://postbreve.com/xmlrpc.php" /><meta
name="robots" content="index,follow" /> <script async custom-element="amp-auto-ads"
        src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js"></script> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716"
     crossorigin="anonymous"></script>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-71698020-1"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','UA-71698020-1')</script> <script type='text/javascript' src='https://platform-api.sharethis.com/js/sharethis.js#property=6120fc71280da900129872c3&product=sop' async='async'></script> </head><body
class="post-template-default single single-post postid-24260 single-format-standard unknown" id="custom" ondragstart="return false" onselectstart="return false" style="-moz-user-select: none;"><amp-auto-ads
type="adsense"
data-ad-client="ca-pub-6449328031512716">
</amp-auto-ads><div
id="wrapper"><div
id="wrapper-main"><div
id="bodywrap" class="innerwrap"><div
id="bodycontent"><div
id="container"><header
class="iegradient _head" id="header" itemscope itemtype="https://schema.org/WPHeader"><div
class="header-inner"><div
class="innerwrap"><div
id="siteinfo"><div ><a
rel="home" href="/" title="Post Breve Ultime Notizie"><span
style="color:#faca34;font-size: 54px;font-weight: bold;">Post</span><span
style="color:#8cc63f;font-size: 54px;font-weight: bold;">Breve</span><span
style="font-size: 32px;color:#c7c0b8;text-transform:none;">.com</span></a></div ><p
id="site-description">Tutti i giornalisti sono, per via del loro mestiere, degli allarmisti; è il loro modo di rendersi interessanti ~ Arthur Schopenhauer</p></div><div
style="float:left;padding: 1.4em 0 0;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6449328031512716"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div></div></div></header><div
class="container-wrap"><nav
class="main-nav iegradient" id="main-navigation" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement"><ul
id="menu-categorie" class="sf-menu"><li
id='menu-item-24'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_3 "><a
href="https://postbreve.com/c/notizie-italia">Italia</a></li><li
id='menu-item-22'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_2 "><a
href="https://postbreve.com/c/notizie-estere">Esteri</a></li><li
id='menu-item-21'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_4 "><a
href="https://postbreve.com/c/notizie-economia">Economia</a></li><li
id='menu-item-26'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_11 "><a
href="https://postbreve.com/c/notizie-lifestyle">LifeStyle</a></li><li
id='menu-item-27'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_10 "><a
href="https://postbreve.com/c/notizie-salute">Salute</a></li><li
id='menu-item-28'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_5 "><a
href="https://postbreve.com/c/notizie-scienza">Scienza</a></li><li
id='menu-item-29'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_7 "><a
href="https://postbreve.com/c/notizie-spettacolo">Intrattenimento</a></li><li
id='menu-item-30'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_9 "><a
href="https://postbreve.com/c/notizie-sport">Sport</a></li><li
id='menu-item-32'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_6 "><a
href="https://postbreve.com/c/notizie-tecnologia">Tech</a></li></ul></nav><div
class="content"><div
class="content-inner"><div
id="post-entry"><div
class="post-entry-inner"><article
class="post-single post-24260 post type-post status-publish format-standard hentry category-notizie-salute category-prima-pagina tag-benzene tag-cancro tag-consumatori tag-deodoranti-spray has_thumb" id="post-24260"  itemscope="" itemtype="https://schema.org/Article"><div
class="post-top"><h1 style="padding-bottom: 0.2em;" class="post-title entry-title"  itemprop="name headline"><a
style="text-decoration:none!important;color: #555;" href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" rel="bookmark" title="Benzene trovato anche nei deodoranti spray">Benzene trovato anche nei deodoranti spray</a></h1></div><div
class="post-top"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script> 
<ins
class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-6449328031512716"
data-ad-format="auto"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div><div
class="post-top" style="margin-top: 11px;"><h2 style="font-size: 1.3em;text-transform: none;font-style: italic;">
Il benzene, un noto cancerogeno per l&#8217;uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora&#8230; nel deodorante. Questo è secondo l&#8217;ultima denuncia dei ricercatori...</h2></div><div
class="post-top" style="margin-top: 11px;"><p
class="post-byline"><span
class="post-author vcard">Scritto da Andrea Tosi</span> &middot; Data aggiornamento: 5 Novembre 2021<span
class="meta-no-display"><a
href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" rel="bookmark">Benzene trovato anche nei deodoranti spray</a></span></p></div><div
style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div><div
class="post-content"><div
class="entry-content"  itemprop="articleBody"><h2><img
class="aligncenter" src="https://i.imgur.com/gxDzgzU.jpg" /></h2><p>Il <a
href="https://postbreve.com/yoga-meditazione-ritirato-incenso-indiano-hem-rilascia-benzene-cancerogeno-8922.html"><strong>benzene</strong></a>, un noto cancerogeno per l&#8217;uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora&#8230; nel <strong>deodorante</strong>. Questo è secondo l&#8217;ultima denuncia dei ricercatori di Valisure alla FDA statunitense: rilevati alti livelli della sostanza chimica industriale in diverse marche e lotti di spray antitraspiranti e deodoranti per il corpo.</p><p>Dei 108 lotti di prodotti di 30 marchi diversi testati, il 54% conteneva benzene rilevabile, ha affermato Valisure in un annuncio dei suoi risultati. Alcuni lotti contenevano fino a nove volte il limite di emergenza della FDA di 2 parti per milione.</p><p>&#8220;Il rilevamento di <strong>alti livelli di benzene negli spray per il corpo</strong> è motivo di notevole preoccupazione poiché questi prodotti sono spesso usati quotidianamente, sia da adulti che da adolescenti&#8221;, ha affermato in una nota David Light, fondatore e CEO di Valisure.</p><p>&#8220;Questi risultati si basano sulla nostra scoperta ora convalidata del <a
href="https://3box.it/benzene-creme-solari-johnson-johnson/4425/" target="_blank" rel="noopener"><strong>benzene nei filtri solari</strong></a>, nei prodotti per la cura del doposole e nei disinfettanti per le mani che sono già stati seguiti da richiami nazionali all&#8217;inizio di quest&#8217;anno. Con questo ultimo sviluppo, abbiamo identificato una <strong>preoccupante tendenza alla contaminazione cancerogena</strong> in prodotti per la salute dei consumatori”.<div
style="text-align:center;padding:1em 0 1em 0;"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716" crossorigin="anonymous"></script><ins
class="adsbygoogle"style="display:block; text-align:center;"data-ad-client="ca-pub-6449328031512716"data-ad-format="auto"</ins><script>(adsbygoogle=window.adsbygoogle||[]).push({})</script></div></p><p>&#8220;<strong>È stato abbastanza scioccante</strong> che ci sia un problema così ampio e pervasivo con il benzene&#8221;, ha dichiarato Light alla rivista <a
href="https://www.medpagetoday.com/special-reports/exclusives/95481" target="_blank" rel="nofollow noopener">MedPage Today</a>. Parlando del fatto che il benzene è stato rilevato in oltre la metà dei lotti di spray per il corpo testati dall&#8217;azienda, Light ha affermato che la percentuale è tra le &#8220;più alte che abbiamo visto&#8221; quando si tratta di recenti ricerche sui prodotti chimici e sanitari di consumo.</p><p><strong>Dal punto di vista del rischio</strong>, Light ha affermato che le ultime scoperte potrebbero anche essere preoccupanti a causa del fatto che &#8220;questi spray per il corpo, immagino, sono ampiamente utilizzati in ambienti chiusi&#8221;, mentre i prodotti precedenti risultati positivi al benzene, come la protezione solare, sono spesso limitati all&#8217;uso esterno.</p><p>Valisure chiede un richiamo dei lotti contaminati e che la FDA definisca meglio i <strong>limiti per la contaminazione da benzene</strong> nei farmaci e nei prodotti cosmetici.</p><p>Nel rilasciare i suoi risultati, ha osservato che, con gli spray per il corpo, sono comunemente usati i propellenti come <strong>butano, isobutano, propano e alcol</strong> e potrebbero potenzialmente essere fonti di contaminazione da benzene.</p><p>&#8220;Poiché molti dei prodotti spray per il corpo testati da Valisure non contenevano livelli rilevabili di benzene, non sembra che l&#8217;uso del benzene sia inevitabile per la loro fabbricazione e, considerando la lunga storia e l&#8217;uso diffuso di questi prodotti, non sembra nemmeno che essi attualmente costituiscono un significativo progresso terapeutico; pertanto, qualsiasi rilevamento significativo di <strong>benzene dovrebbe essere considerato inaccettabile</strong>&#8220;, ha scritto Valisure nella sua petizione.</p><p>Valisure ha anche precedentemente identificato problemi di qualità e impurità nei prodotti medicinali, compresi quelli che hanno portato al richiamo globale dell&#8217;<strong>antiacido ranitidina</strong> e di molti farmaci per il <strong>diabete metformina</strong>.</p><p>Delle ultime scoperte dell&#8217;azienda, Light ha dichiarato a MedPage Today che &#8220;Ci sembra certamente &#8230; che ci sia molta vulnerabilità nella catena di approvvigionamento in generale&#8221;. I problemi con il benzene &#8220;potrebbero essere ricondotti alle materie prime all&#8217;inizio della catena di approvvigionamento&#8221;, ha affermato Light. &#8220;Se non vengono affrontati all&#8217;inizio o catturati lungo la lunga catena di approvvigionamento, rimarranno nel prodotto finale&#8221;.</p><p>La missione principale di Valisure è controllare in modo indipendente la <strong>composizione chimica dei prodotti farmaceutici</strong> prima che raggiungano i <a
href="/t/consumatori"><strong>consumatori</strong></a> e fornire trasparenza e garanzia di qualità visibile a pazienti, medici e al più ampio ecosistema sanitario.</p>
<span
class="post-schema"><a
itemprop="url" href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" rel="bookmark" title="Benzene trovato anche nei deodoranti spray ">https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html</a><time
datetime="2021-11-05" itemprop="datePublished"><span
class="date updated">2021-11-05T23:37:34+01:00</span></time><span
class="vcard author"><span
class="fn">Andrea Tosi</span></span><span
itemprop="articleSection">Salute</span><span
itemprop="articleSection">Top</span><span
itemprop="keywords">Benzene,Cancro,Consumatori,Deodoranti Spray</span><div
itemprop="description">Il benzene, un noto cancerogeno per l'uomo, è stato rilevato nel disinfettante per le mani, nella crema solare e ora... nel deodorante. Questo è secondo l'ultima denuncia dei ricercatori di Valisure alla FDA statunitense: rilevati alti livelli della sostanza chimica industriale in diverse marche e lotti di spray antitraspiranti...</div><span
itemprop="author" itemscope="" itemtype="https://schema.org/Person"><span
itemprop="givenName">Andrea</span>
<span
itemprop="familyName">Tosi</span><span
itemprop="email">andreatosi@postbreve.com</span><span
itemprop="jobTitle">Editor</span><span
itemprop="knows">Enjoy your Life</span><span
itemprop="brand">Post Breve</span></span></span></div></div><div
style="margin-top:2em;" class="post-meta the-icons pmeta-alt"><span
class="meta-no-display"><a
href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" rel="bookmark">Benzene trovato anche nei deodoranti spray</a></span>
<span
class="post-author vcard">Scritto da Andrea Tosi</span><span
class="post-category">| Archiviato in <a
href="https://postbreve.com/c/notizie-salute" rel="category tag">Salute</a>, <a
href="https://postbreve.com/c/prima-pagina" rel="category tag">Top</a></span></div><div
class="post-meta the-icons pm-bottom">
<span
class="post-tags">Tags: <a
href="https://postbreve.com/t/benzene" rel="tag">Benzene</a>, <a
href="https://postbreve.com/t/cancro" rel="tag">Cancro</a>, <a
href="https://postbreve.com/t/consumatori" rel="tag">Consumatori</a>, <a
href="https://postbreve.com/t/deodoranti-spray" rel="tag">Deodoranti Spray</a></span></div><div
style="margin:15px 0 15px 0;" class="sharethis-inline-share-buttons"></div><h3 style="font-size: 1.35em;">Altri articoli che potrebbero interessarti:</h3><div
id="post-related"><div
class="feat-cat-meta post-24175"><h2><a
href="https://postbreve.com/rc-auto-obbligatoria-auto-ferme-in-garage-24175.html" title="RC Auto: Ue impone obbligo anche per chi non usa auto e le tiene ferme in garage">RC Auto: Ue impone obbligo anche per chi non usa auto e le tiene ferme in garage</a></h2></div><div
class="feat-cat-meta post-24013 feat-center"><h2><a
href="https://postbreve.com/ivass-rc-auto-in-calo-codacons-insufficiente-24013.html" title="IVASS RC Auto in calo? Codacons: Insufficiente">IVASS RC Auto in calo? Codacons: Insufficiente</a></h2></div><div
class="feat-cat-meta post-23820"><h2><a
href="https://postbreve.com/proteina-trpm7-blocca-diffusione-cancro-23820.html" title="La proteina TRPM7 può fermare la diffusione del Cancro">La proteina TRPM7 può fermare la diffusione del Cancro</a></h2></div></div><div
style="padding: 0px;
margin: 0em 0px 0px;
clear: both;
float: left;
width: 100%;"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6449328031512716"
     crossorigin="anonymous"></script> <ins
class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-6449328031512716"
data-ad-slot="8911406179"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({})</script> </div></article></div></div></div></div><div
id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="https://schema.org/WPSideBar"><div
class="sidebar-inner"><div
class="widget-area the-icons"><aside
id="recent-posts-2" class="widget widget_recent_entries"><h3 class="widget-title">Notizie del Giorno</h3><ul><li>
<a
href="https://postbreve.com/caffe-coltivato-in-laboratorio-24263.html">Caffè coltivato in laboratorio: ti piacerebbe provarlo?</a></li><li>
<a
href="https://postbreve.com/benzene-trovato-anche-nei-deodoranti-spray-24260.html" aria-current="page">Benzene trovato anche nei deodoranti spray</a></li><li>
<a
href="https://postbreve.com/legia-varsavia-napoli-streaming-rojadiretca-gratis-internet-live-tv-24256.html">Chi trasmette Legia Varsavia-Napoli Streaming Gratis Internet TV</a></li><li>
<a
href="https://postbreve.com/my-nametags-educazione-positiva-bambini-autostima-creativita-24253.html">My Nametags, educazione positiva nei Bambini: accrescere Autostima e Creatività</a></li><li>
<a
href="https://postbreve.com/milan-porto-streaming-rojadiretca-gratis-internet-live-tv-24249.html">Milan-Porto Streaming Live, dove vedere la partita Gratis Internet TV</a></li><li>
<a
href="https://postbreve.com/atalanta-manchester-united-streaming-rojadiretca-tv-gratis-internet-live-24244.html">Atalanta-Manchester United Streaming TV, dove vedere la partita Gratis Internet Live</a></li><li>
<a
href="https://postbreve.com/juventus-zenit-streaming-rojadiretca-tv-gratis-internet-live-24242.html">Juventus-Zenit Streaming Live, dove vedere la partita Gratis Internet TV</a></li><li>
<a
href="https://postbreve.com/coronavirus-covid-ha-ucciso-oltre-5-milioni-di-persone-nel-mondo-24238.html">Coronavirus: Covid ha ucciso oltre 5 milioni di persone nel mondo</a></li><li>
<a
href="https://postbreve.com/roma-mian-streaming-gratis-rojadiretca-tv-internet-live-24231.html">Roma-Milan Streaming Gratis Live, dove vedere la partita Internet TV</a></li><li>
<a
href="https://postbreve.com/salernitana-napoli-streaming-gratis-rojadiretca-tv-internet-live-24225.html">Salernitana-Napoli Streaming Gratis TV, dove vedere la partita Internet Live</a></li></ul></aside><aside
id="phpeverywherewidget-3" class="widget phpeverywherewidget"><h3 class="widget-title">Notizie più lette</h3><div>• <a
href="/mummie-aliene-nazca-peru-12564.html"><strong>Vita aliena sulla Terra: le prove con mummie extraterrestri di Nazca in Perù</strong></a></div><div>• <a
href="/ti-sei-sentito-strano-ultimamente-per-la-risonanza-di-schumann-15922.html"><strong>Ti sei sentito strano ultimamente? E' per la Risonanza di Schumann</strong></a></div>
<br/><ul><li>
• <a
href="https://postbreve.com/quali-sono-gli-uomini-che-fanno-sognare-le-donne-sposate-3546.html" rel="bookmark" title="Leggi la notizia dal titolo: Quali sono gli uomini che fanno sognare le donne sposate">Quali sono gli uomini che fanno sognare le donne sposate</a></li><li>
• <a
href="https://postbreve.com/rc-auto-dal-contrassegno-ai-controlli-sulla-targa-per-la-verifica-digitale-2423.html" rel="bookmark" title="Leggi la notizia dal titolo: Rc Auto, dal contrassegno ai controlli sulla targa per la verifica digitale">Rc Auto, dal contrassegno ai controlli sulla targa per la verifica digitale</a></li><li>
• <a
href="https://postbreve.com/arabia-saudita-avverte-usa-conseguenze-legge-jasta-11s-8239.html" rel="bookmark" title="Leggi la notizia dal titolo: Arabia Saudita avverte gli USA sulle conseguenze della Legge dell&#8217;11-S">Arabia Saudita avverte gli USA sulle conseguenze della Legge dell&#8217;11-S</a></li><li>
• <a
href="https://postbreve.com/napoli-stella-rossa-diretta-streaming-tottenham-inter-orari-partite-oggi-champions-league-17004.html" rel="bookmark" title="Leggi la notizia dal titolo: Napoli-Stella Rossa e Tottenham-Inter, info diretta streaming e orari partite oggi Champions League">Napoli-Stella Rossa e Tottenham-Inter, info diretta streaming e orari partite oggi Champions League</a></li><li>
• <a
href="https://postbreve.com/mb-6-3-coquimbo-chile-19673.html" rel="bookmark" title="Leggi la notizia dal titolo: Forte Terremoto Oggi Cile: Sisma M6 sentito a Santiago">Forte Terremoto Oggi Cile: Sisma M6 sentito a Santiago</a></li><li>
• <a
href="https://postbreve.com/alieni-in-visita-astronauta-gordon-cooper-ho-visto-centinaia-di-ufo-19539.html" rel="bookmark" title="Leggi la notizia dal titolo: Alieni in visita, Astronauta Gordon Cooper: &#8220;Ho visto centinaia di UFO&#8221;">Alieni in visita, Astronauta Gordon Cooper: &#8220;Ho visto centinaia di UFO&#8221;</a></li><li>
• <a
href="https://postbreve.com/m-6-1-oaxaca-mexico-13566.html" rel="bookmark" title="Leggi la notizia dal titolo: Terremoto Oggi Messico: Scossa M6,2 tra Oaxaca Veracruz e Chiapas. Paura a Città del Messico, gente in strada">Terremoto Oggi Messico: Scossa M6,2 tra Oaxaca Veracruz e Chiapas. Paura a Città del Messico, gente in strada</a></li><li>
• <a
href="https://postbreve.com/auto-ford-gt-innamora-la-nuova-supercar-gia-inclusa-forza-motorsport-6-xbox-220.html" rel="bookmark" title="Leggi la notizia dal titolo: Auto Ford GT, innamora la nuova supercar: gia&#8217; inclusa in Forza Motorsport 6 Xbox">Auto Ford GT, innamora la nuova supercar: gia&#8217; inclusa in Forza Motorsport 6 Xbox</a></li></ul></aside></div></div></div></div></div></div></div></div></div><footer
class="footer-bottom" itemscope itemtype="https://schema.org/WPFooter"><div
class="innerwrap"><div
class="fbottom"><p><strong><a
rel="bookmark" href="/ora-esatta-italia-adesso-8804.html">Ora esatta in Italia</a></strong> | <a
rel="bookmark" href="/cerca">Cerca all’interno del Sito</a> | <a
rel="bookmark" href="/citizen-journalist-inviaci-le-tue-notizie">Le tue notizie</a> | <a
rel="bookmark" href="/inviaci-notizie-messaggi-email-fax">Contatti</a> | <a
rel="bookmark" href="/progetto-editoriale">Progetto editoriale</a> | <a
rel="bookmark" href="/redazione">Redazione</a> | <a
rel="bookmark" href="/sitemapindex.xml">Mappa Sito</a> | Seguici su <a
href="https://twitter.com/postbreve" rel="nofollow" class="ext-link" rel="external" target="_blank">Twitter</a> | <a
href="https://web4star.notiziein.it" class="ext-link" rel="external" target="_blank">Telegram</a></p><p><img
src="https://pbs.twimg.com/profile_images/671725917379629057/GVaKKPwm_400x400.png" height="22" width="22" style="vertical-align: middle;" alt="Post Breve" /> Copyright &copy; 2011-2021 <strong><a
rel="bookmark" href="/">Post Breve</a></strong> | Network <strong><a
rel="bookmark" href="https://web4star.notiziein.it" target="_blank">Web4Star</a></strong>| Per offrirti il miglior servizio possibile questo sito utilizza cookies. Navigando nel nostro portale accetti l'installazione di questi cookie sempre comunque, nel rispetto della normativa sulla privacy. Sei libero di cambiare questa impostazione tramite la configurazione del tuo browser web. <a
rel="bookmark" href="/cookies-disclaimer-copyright-privacy">Leggi Cookies e Disclaimer qui</a>.</p></div></div></footer></div>
 <script type='text/javascript' src='https://postbreve.com/wp-content/cache/wpo-minify/1636174976/assets/wpo-minify-footer-f991188d.min.js' id='wpo_min-footer-0-js'></script> <script type="text/javascript"  charset="utf-8">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</script> </body></html>
<!-- Cached by WP-Optimize (gzip) - https://getwpo.com - Last modified: Sat, 06 Nov 2021 05:21:01 GMT -->
